













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Podvržená verze aktivátoru Windows obsahuje malware pro kradení krypta | Svět hardware</title>
<meta NAME="description" CONTENT="Každý si musí být vědom, že pokud používá neoficiální aktivátor softwaru, musí být velice opatrný a počítat s větším rizikem toho, že takový software může obsahovat malware. Ten podvržená verze KMSPico skutečně obsahuje. ">
<link rel="image_src" href="http://www.svethardware.cz/podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595/img/windows-activator-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Podvržená verze aktivátoru Windows obsahuje malware pro kradení krypta" />
<meta property="og:description" content="Každý si musí být vědom, že pokud používá neoficiální aktivátor softwaru, musí být velice opatrný a počítat s větším rizikem toho, že takový software může obsahovat malware. Ten podvržená verze KMSPico skutečně obsahuje. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595/img/windows-activator-170.jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N2056060078/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=08E5538D387E72821F7CE29AD2980B77&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=08E5538D387E72821F7CE29AD2980B77&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="kryptomeny/" itemprop="url"><span itemprop="title">Kryptoměny</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="microsoft/" itemprop="url"><span itemprop="title">Microsoft</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Podvržená verze aktivátoru Windows obsahuje malware pro kradení krypta</h1>
<div class="artpic"><img itemprop="image" src="podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595/img/windows-activator-170.jpg" alt="Podvržená verze aktivátoru Windows obsahuje malware pro kradení krypta" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-12-09">Včera</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Každý si musí být vědom, že pokud používá neoficiální aktivátor softwaru, musí být velice opatrný a počítat s větším rizikem toho, že takový software může obsahovat malware. Ten podvržená verze KMSPico skutečně obsahuje. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fpodvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta%2F56595','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fpodvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta%2F56595&text=Podvr%C5%BEen%C3%A1+verze+aktiv%C3%A1toru+Windows+obsahuje+malware+pro+kraden%C3%AD+krypta','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Aktivátory přitom nemusí používat jen lidé, kteří se snaží zprovoznit nezaplacené kopie softwaru, ale třeba také systémoví administrátoři snažící si jen udělat svou práci trošku jednodušší. Aktuálně přitom jde o <a href="https://redcanary.com/blog/kmspico-cryptbot/" target="_blank" rel="noopener">podvrženou verzi aktivátoru KMSPico</a>, kterou zachytil bezpečnostní analytik z Red Canary. </div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595/img/KMSpico-is-Done.jpg" alt="" width="363" height="350" /><br /></div>
<div> </div>
<div>Princip je jednoduchý, prostě se k aktivátoru přibalí jeden nechtěný dáreček, a to v tomto případě malware Cryptbot, který si pak uživatel ve snaze aktivovat systém Windows či balík Office spustí. Autoři takového "bundlu" přitom spoléhají na to, že i čistý aktivátor je kvůli svému chování antivirem obvykle označen za virus či obecně Potentially Unwanted Program (PUP) a třeba jej rovnou smaže z disku. Obvykle je tak třeba aktivátor přidat do výjimek, nebo aktivní antivirovou ochranu dočasně deaktivovat a v takovém případě už má i Cryptbot zcela volnou cestu. Co tropí? </div>
<div> </div>
<div>Snaží se jednak ukrást citlivé informace, čili třeba vytáhnout přihlašovací údaje z prohlížečů včetně Google Chrome, Mozilla Firefox, Opera, Brave a Vivaldi, dále i z nástroje CCleaner a zkrátka vše, co by mu mohlo pomoci dostat se k uživatelskému účtu kryptoměnových burz nebo jiných služeb, kde uživatel může mít uloženy své kryptofinance. </div>
<div> </div>
<div>Vedle toho také přímo vyhledává konkrétní lokální peněženky uložené na discích počítače, k nimž se pak snaží získat přístup a pokud je úspěšný, ihned tyto peněženky vysaje. Jde jmenovitě o následující: 
<ul>
<li>Atomic cryptocurrency wallet</li>
<li>Ledger Live cryptocurrency wallet</li>
<li>Waves Client and Exchange cryptocurrency applications</li>
<li>Coinomi cryptocurrency wallet</li>
<li>Jaxx Liberty cryptocurrency wallet</li>
<li>Electron Cash cryptocurrency wallet</li>
<li>Electrum cryptocurrency wallet</li>
<li>Exodus cryptocurrency wallet</li>
<li>Monero cryptocurrency wallet</li>
<li>MultiBitHD cryptocurrency wallet</li>
</ul>
</div>
<div>Dle Red Canary se Cryptobot snaží maskovat různými způsoby, a to třeba pomocí CypherIT AutoIT. Proto má být jeho odhalení nesnadné a nejlepší bude hledat na disku binární soubory obsahující metadata od AutoIT, ovšem které nemají ve svém názvu uvedeno AutoIT.  <br /></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="990488905" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595/diskuze">Zobrazit diskuzi</a>
(3)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="tim-cook-mel-s-cinou-uzavrit-tajnou-dohodu-za-275-mld-usd/56584"  title="Tim Cook měl s Čínou uzavřít tajnou dohodu za 275 mld. USD">
            <img  src="tim-cook-mel-s-cinou-uzavrit-tajnou-dohodu-za-275-mld-usd/56584/img/tim-cook-100.jpg" alt="Tim Cook měl s Čínou uzavřít tajnou dohodu za 275 mld. USD" width="100" height="100" >
            <h2>Tim Cook měl s Čínou uzavřít tajnou dohodu za 275 mld. USD</h2>
        </a>
        <div class="info"><span class="date">8.12.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="sifive-ukazuje-rackovy-klastr-se-ctyrmi-deskami-hifive-unmatched/56581"  title="SiFive ukazuje rackový klastr se čtyřmi deskami HiFive Unmatched">
            <img  src="sifive-ukazuje-rackovy-klastr-se-ctyrmi-deskami-hifive-unmatched/56581/img/sifive-rack-100.jpg" alt="SiFive ukazuje rackový klastr se čtyřmi deskami HiFive Unmatched" width="100" height="100" >
            <h2>SiFive ukazuje rackový klastr se čtyřmi deskami HiFive Unmatched</h2>
        </a>
        <div class="info"><span class="date">8.12.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="gelsinger-z-intelu-odstartoval-prestrelku-s-predsedou-tsmc/56578"  title="Gelsinger z Intelu odstartoval přestřelku s předsedou TSMC">
            <img  src="gelsinger-z-intelu-odstartoval-prestrelku-s-predsedou-tsmc/56578/img/intel-tsmc-170(2)-100.jpg" alt="Gelsinger z Intelu odstartoval přestřelku s předsedou TSMC" width="100" height="100" >
            <h2>Gelsinger z Intelu odstartoval přestřelku s předsedou TSMC</h2>
        </a>
        <div class="info"><span class="date">8.12.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">8&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="massive-si-chce-pronajimat-vykon-nasich-pc-vymenou-za-aplikace-a-sluzby/56569"  title="Massive si chce pronajímat výkon našich PC výměnou za aplikace a služby">
            <img  src="massive-si-chce-pronajimat-vykon-nasich-pc-vymenou-za-aplikace-a-sluzby/56569/img/massive-100.jpg" alt="Massive si chce pronajímat výkon našich PC výměnou za aplikace a služby" width="100" height="100" >
            <h2>Massive si chce pronajímat výkon našich PC výměnou za aplikace a služby</h2>
        </a>
        <div class="info"><span class="date">7.12.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=4792B12749DA1E2FE634994BC28AE4EA&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=4792B12749DA1E2FE634994BC28AE4EA&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: listopad 2021" width="170" height="170" ><strong>Doporučené PC sestavy: listopad 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753/img/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: listopad 2021"  title="Doporučené fotoaparáty: listopad 2021" width="170" height="170"><strong>Doporučené fotoaparáty: listopad 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="asml-cesta-z-boudy-ke-svetove-dominanci/55915"><img src="asml-cesta-z-boudy-ke-svetove-dominanci/55915/img/asml-170.jpg" alt="ASML: cesta z boudy ke světové dominanci" width="170" height="170" ><strong>ASML: cesta z boudy ke světové dominanci</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="vykon-bitcoinove-site-uz-je-opet-na-urovni-pred-cinskym-exodem/56594"  title="Výkon bitcoinové sítě už je opět na úrovni před čínským exodem">
        <img  src="vykon-bitcoinove-site-uz-je-opet-na-urovni-pred-cinskym-exodem/56594/img/bitcoin-100.jpg" alt="Výkon bitcoinové sítě už je opět na úrovni před čínským exodem" width="100" height="100" >
        Výkon bitcoinové sítě už je opět na úrovni před čínským exodem
    </a>
    <div class="par">
        <div>Těžařům Bitcoinu trvalo poměrně dlouho, než se vzpamatovali ze zákazu těžby v Číně, ovšem nyní už opět dosáhli letošní úrovně z května. To mimochodem těžařům Etherea trvalo mnohem kratší dobu. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="core-i9-12900k-a-vykon-s-50-az-241-w-vyplati-se-omezit-spotrebu-cpu-ve-hrach/56593"  title="Core i9-12900K a výkon s 50 až 241 W: vyplatí se omezit spotřebu CPU ve hrách?">
        <img  src="core-i9-12900k-a-vykon-s-50-az-241-w-vyplati-se-omezit-spotrebu-cpu-ve-hrach/56593/img/core-i9-100.jpg" alt="Core i9-12900K a výkon s 50 až 241 W: vyplatí se omezit spotřebu CPU ve hrách?" width="100" height="100" >
        Core i9-12900K a výkon s 50 až 241 W: vyplatí se omezit spotřebu CPU ve hrách?
    </a>
    <div class="par">
        <div>Server TechPowerUp provedl test procesoru Core i9-12900K, který pracoval s obvyklou spotřebou až 241 W, ovšem vedle toho i s podstatně nižšími limity od pouhých 50 W. Jaký výkon můžeme očekávat?</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="budou-snad-intel-meteor-lake-pouze-pro-notebooky/56591"  title="Budou snad Intel Meteor Lake pouze pro notebooky? ">
        <img  src="budou-snad-intel-meteor-lake-pouze-pro-notebooky/56591/img/intel-core-100.jpg" alt="Budou snad Intel Meteor Lake pouze pro notebooky? " width="100" height="100" >
        Budou snad Intel Meteor Lake pouze pro notebooky? 
    </a>
    <div class="par">
        <div>Letos v létě jsme se dozvěděli, že do roadmapy Intelu se měly vmáčknout jisté procesory Arrow Lake, které by měly dorazit stejně jako Meteor Lake ještě v roce 2023. To vypadalo velice podivně a nyní se nabízí vysvětlení. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="radeon-rx-6000s-6nm-refresh-mobilnich-rdna2/56590"  title="Radeon RX 6000S: 6nm refresh mobilních RDNA2?">
        <img  src="radeon-rx-6000s-6nm-refresh-mobilnich-rdna2/56590/img/radeon-rx-6000s-100.jpg" alt="Radeon RX 6000S: 6nm refresh mobilních RDNA2?" width="100" height="100" >
        Radeon RX 6000S: 6nm refresh mobilních RDNA2?
    </a>
    <div class="par">
        <div>Už dlouho se mluví o tom, že AMD pro výrobu oprášených Radeonů generace RDNA2 použije 6nm proces, jaký má využít také Intel pro své karty Arc Alchemist. Co si ale přesně chystá a v čem se 6nm čipy mají uplatnit?</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="nvidia-dostupnost-rtx-2060-12gb-se-brzy-zlepsi/56589"  title="NVIDIA: dostupnost RTX 2060 12GB se brzy zlepší">
        <img  src="nvidia-dostupnost-rtx-2060-12gb-se-brzy-zlepsi/56589/img/geforce-rtx-100.jpg" alt="NVIDIA: dostupnost RTX 2060 12GB se brzy zlepší" width="100" height="100" >
        NVIDIA: dostupnost RTX 2060 12GB se brzy zlepší
    </a>
    <div class="par">
        <div>NVIDIA se dosud chovala, jako by o svou GeForce RTX 2060 12GB ani neměla zájem. Oficiálně ji neprezentovala, nesdělila cenu a její nástup na trh nechala zcela v režii AIB firem, které nerozesílaly žádné vzorky pro recenze.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="produkcni-peklo-nyni-u-spacex-musk-varuje-pred-moznym-bankrotem/56534"   title="Produkční peklo nyní u SpaceX: Musk varuje před možným bankrotem">
    <div class="ico"><img src="produkcni-peklo-nyni-u-spacex-musk-varuje-pred-moznym-bankrotem/56534/img/spacex-raptor-50.jpg" alt="56534/spacex-raptor-50.jpg" title="Produkční peklo nyní u SpaceX: Musk varuje před možným bankrotem" width="50" height="50" ></div>
    <span>Produkční peklo nyní u SpaceX: Musk varuje před možným bankrotem</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="cinsky-yutu-2-se-na-mesici-blizi-k-zahadnemu-zdanlive-krychlovitemu-objektu/56573"   title="Čínský Yutu-2 se na Měsíci blíží k záhadnému zdánlivě krychlovitému objektu">
    <div class="ico"><img src="cinsky-yutu-2-se-na-mesici-blizi-k-zahadnemu-zdanlive-krychlovitemu-objektu/56573/img/yutu-2-mesic-50.jpg" alt="56573/yutu-2-mesic-50.jpg" title="Čínský Yutu-2 se na Měsíci blíží k záhadnému zdánlivě krychlovitému objektu" width="50" height="50" ></div>
    <span>Čínský Yutu-2 se na Měsíci blíží k záhadnému zdánlivě krychlovitému objektu</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="ucinnost-solarnich-tasek-tesly-se-zvysila-o-22/56549"   title="Účinnost solárních tašek Tesly se zvýšila o 22 %">
    <div class="ico"><img src="ucinnost-solarnich-tasek-tesly-se-zvysila-o-22/56549/img/tesla-solarni-strecha-50.jpg" alt="56549/tesla-solarni-strecha-50.jpg" title="Účinnost solárních tašek Tesly se zvýšila o 22 %" width="50" height="50" ></div>
    <span>Účinnost solárních tašek Tesly se zvýšila o 22 %</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="xiaomi-uvadi-27-4k-graficky-monitor-s-certifikaci-pantone/56548"   title="Xiaomi uvádí 27&quot; 4K grafický monitor s certifikací Pantone">
    <div class="ico"><img src="xiaomi-uvadi-27-4k-graficky-monitor-s-certifikaci-pantone/56548/img/xiaomi-monitor-27inch-4k-50.jpg" alt="56548/xiaomi-monitor-27inch-4k-50.jpg" title="Xiaomi uvádí 27&quot; 4K grafický monitor s certifikací Pantone" width="50" height="50" ></div>
    <span>Xiaomi uvádí 27" 4K grafický monitor s certifikací Pantone</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=00D8473ED94075641F66EDB373685339" rel="nofollow" target="_blank"><img src="podvrzena-verze-aktivatoru-windows-obsahuje-malware-pro-kradeni-krypta/56595/img/scr8-6-vipyqy9.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/nikon-z9-vyuzije-kompresi-ticoraw-zmensi-data-v-8k-60p-az-na-1-10/9203" title="Nikon Z9 využije kompresi TicoRAW, zmenší data v 8K/60p až na 1/10">
<div class="ico"><img src="https://www.digimanie.cz/nikon-z9-vyuzije-kompresi-ticoraw-zmensi-data-v-8k-60p-az-na-1-10/9203/img/nikon-z9-ticoraw-50.jpg" alt="articlepicture"></div>
<span>Nikon Z9 využije kompresi TicoRAW, zmenší data v 8K/60p až na 1/10</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/zkusenosti-z-testu-policejni-tesly-model-3-v-britanii-jsou-pozitivni/8578" title="Zkušenosti z testu policejní Tesly Model 3 v Británii jsou pozitivní">
<div class="ico"><img src="https://www.svetmobilne.cz/zkusenosti-z-testu-policejni-tesly-model-3-v-britanii-jsou-pozitivni/8578/img/tesla-model-3-police-50.jpg" alt="articlepicture"></div>
<span>Zkušenosti z testu policejní Tesly Model 3 v Británii jsou pozitivní</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/redmi-smart-tv-x75-prinasi-4k-se-120hz-frekvenci/7359" title="Redmi Smart TV X75 přináší 4K se 120Hz frekvencí">
<div class="ico"><img src="https://www.tvfreak.cz/redmi-smart-tv-x75-prinasi-4k-se-120hz-frekvenci/7359/img/redmi-smart-tv-x-75-50.jpg" alt="articlepicture"></div>
<span>Redmi Smart TV X75 přináší 4K se 120Hz frekvencí</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 13 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->