














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Samsung: 3nm letos, 2nm v roce 2025 a v plánu je i 1,4nm proces | Svět hardware</title>
<meta NAME="description" CONTENT="Samsung Foundry zveřejnil roadmapu připravovaných výrobních procesů a dívá se docela daleko do budoucnosti. Hovoří totiž už i o 1,4nm výrobě. Na ní bychom navíc neměli čekat moc dlouho. Otázkou ale je, zda vše půjde podle tohoto plánu.">
<link rel="image_src" href="http://www.svethardware.cz/samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437/img/samsung-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung: 3nm letos, 2nm v roce 2025 a v plánu je i 1,4nm proces" />
<meta property="og:description" content="Samsung Foundry zveřejnil roadmapu připravovaných výrobních procesů a dívá se docela daleko do budoucnosti. Hovoří totiž už i o 1,4nm výrobě. Na ní bychom navíc neměli čekat moc dlouho. Otázkou ale je, zda vše půjde podle tohoto plánu." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437/img/samsung-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N279807757/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_910730184/shw/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope sb-right">
    <div style="position: fixed">
<div class="box skyscraper">
<span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=550FC7AD0F5EC4CA11233E8B42BF7597&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=550FC7AD0F5EC4CA11233E8B42BF7597&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div>
</div>


<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/graficke-karty/">Grafické karty</a><br>
<a href="/chlazeni-a-skrine/">Chlazení a skříně</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/periferie/">Periférie</a><br>
<a href="/procesory/">Procesory</a><br>
<a href="/storage-a-ram/">Storage a RAM</a><br>
<a href="/zakladni-desky/">Základní desky</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Svethardware.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/SvethardwareCZ">Twitter</a><br>
<a href="https://www.digimanie.cz/">Digimanie</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->


<div id="container">

    <div id="main">




<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="procesory/"  itemprop="item"><span itemprop="name">Procesory</span></a><meta itemprop="position" content="1" />
</div> <div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="samsung/" itemprop="item"><span itemprop="name">Samsung</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Samsung: 3nm letos, 2nm v roce 2025 a v plánu je i 1,4nm proces</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-10-05">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fsamsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces%2F58437','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fsamsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces%2F58437&text=Samsung%3A+3nm+letos%2C+2nm+v+roce+2025+a+v+pl%C3%A1nu+je+i+1%2C4nm+proces','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437/img/samsung-170.jpg" alt="Samsung: 3nm letos, 2nm v roce 2025 a v plánu je i 1,4nm proces" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Samsung Foundry zveřejnil roadmapu připravovaných výrobních procesů a dívá se docela daleko do budoucnosti. Hovoří totiž už i o 1,4nm výrobě. Na ní bychom navíc neměli čekat moc dlouho. Otázkou ale je, zda vše půjde podle tohoto plánu.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437/img/samsung-170.jpg" alt="Samsung: 3nm letos, 2nm v roce 2025 a v plánu je i 1,4nm proces" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Pokud jde o výrobu čipů, zde je ve vedení společnost TSMC, která má podle TrendForce 52,9% tržní podíl. Druhý je Samsung, který ale dosahuje jen 17,3% podílu, což je výrazný rozdíl. Aby se to změnilo, firma chce až ztrojnásobit svou produkci do roku 2027, a to i mimo Asii. Prozatím má takovou fabriku v Austinu v Texasu a nyní buduje v Tayloru (také v Texasu) novou továrnu za 17 mld. USD (v Koreji má pak továrny v Giheungu, Hwaseongu a Pyeongtaeku). Nyní se navíc objevuje roadmapa připravovaných procesů a <strong>Samsung Foundry</strong> zde plánuje nemalý útok na pozice TSMC. V zásadě se ale dá říci, že plány obou společností jsou si v krátkodobém horizontu dost podobné.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437/img/samsung-600.jpg" alt="Samsung" width="600" height="338" /></div>
<div style="text-align: center;"><em>ilustrační obrázek, autor: Nan Palmero, <a href="https://creativecommons.org/licenses/by/2.0/" target="_blank" rel="noopener">CC BY 2.0</a>, přes <a href="https://www.flickr.com/photos/nanpalmero/4279198482" target="_blank" rel="noopener">Flickr</a></em></div>
<div> </div>
<div>Obě dvě totiž v letošním roce rozjíždí 3nm výrobu čipů a pokud jde o 2nm proces, ten je u TSMC i Samsung Foundry plánován na rok 2025. Zatímco TSMC zde s plány končí, Samsung se nechal slyšet, že by měl přijít i 1,4nm proces, a to v roce 2027. To je za zhruba 5 let, což není až tak daleko. Otázkou samozřejmě je, nakolik se plány podaří přetavit i ve skutečnost, a zda se neobjeví nějaké technologické problémy, které nástup tohoto procesu zbrzdí. <br /></div>
<div> </div>
<div>Samsung předpokládá, že většina z 3násobného nárůstu produkce, který je plánován do roku 2027, nepůjde do mobilní sféry, ale do HPC nebo trhu automotive, kde je stále nedostatek čipů. Pochopitelně se ale počítá i s nárůstem v oblasti AI nebo mobilní 5G/6G konektivity. Nové procesy mají dále vylepšovat technologii GAA (Gate-All-Around, pro rok 2024 se pak počítá s 3D pouzdřením X-Cube.</div>
<div> </div>
<div>Zdroj: <a href="https://www.phonearena.com/news/samsung-roadmap-1.4nm-process-node-2027_id142921" target="_blank" rel="noopener">phonearena.com</a>, <a href="https://hothardware.com/news/samsung-roadmap-to-14nm-mass-production" target="_blank" rel="noopener">hothardware.com</a>, <a href="https://news.samsung.com/global/samsung-electronics-unveils-plans-for-1-4nm-process-technology-and-investment-for-production-capacity-at-samsung-foundry-forum-2022" target="_blank" rel="noopener">news.samsung.com</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="975577790,1023254947,1023254935,974371077" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 270px"><div class="heureka-affiliate-category" data-trixam-positionid="25417" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=7550ECAC45350C17C8B68FA3A8DA38DB&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=7550ECAC45350C17C8B68FA3A8DA38DB&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="100%" height="100%" alt=""/> </a>
</noscript></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437/diskuze">Diskuze</a>
(0)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="unikly-benchmarky-cpu-intel-core-i3-n300-a-n305-ktera-maji-pouze-e-core/58427"  title="Unikly benchmarky CPU Intel Core i3-N300 a N305, která mají pouze E-Core">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="unikly-benchmarky-cpu-intel-core-i3-n300-a-n305-ktera-maji-pouze-e-core/58427/img/intel-core-100.jpg">
<source media="(min-width:100px)" srcset="unikly-benchmarky-cpu-intel-core-i3-n300-a-n305-ktera-maji-pouze-e-core/58427/img/intel-core-400.jpg">
<img src="unikly-benchmarky-cpu-intel-core-i3-n300-a-n305-ktera-maji-pouze-e-core/58427/img/intel-core-100.jpg" alt="Unikly benchmarky CPU Intel Core i3-N300 a N305, která mají pouze E-Core">
</picture>

            </div>
        <h2>Unikly benchmarky CPU Intel Core i3-N300 a N305, která mají pouze E-Core</h2>
        </a>
        <div class="info">3.10.2022, Milan Šurkala<span class="comments">5</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="unikla-roadmapa-amd-potvrzuje-prichod-7000x3d-a-pretrvavajici-podporu-am4/58425"  title="Uniklá roadmapa AMD potvrzuje příchod 7000X3D a přetrvávající podporu AM4">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="unikla-roadmapa-amd-potvrzuje-prichod-7000x3d-a-pretrvavajici-podporu-am4/58425/img/amd-ryzen-7000-100.jpg">
<source media="(min-width:100px)" srcset="unikla-roadmapa-amd-potvrzuje-prichod-7000x3d-a-pretrvavajici-podporu-am4/58425/img/amd-ryzen-7000-400.jpg">
<img src="unikla-roadmapa-amd-potvrzuje-prichod-7000x3d-a-pretrvavajici-podporu-am4/58425/img/amd-ryzen-7000-100.jpg" alt="Uniklá roadmapa AMD potvrzuje příchod 7000X3D a přetrvávající podporu AM4">
</picture>

            </div>
        <h2>Uniklá roadmapa AMD potvrzuje příchod 7000X3D a přetrvávající podporu AM4</h2>
        </a>
        <div class="info">2.10.2022, Milan Šurkala<span class="comments">9</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="intel-omylem-ukazal-34jadrovy-raptor-lake-s-vybaveny-pouze-p-core/58414"  title="Intel (omylem?) ukázal 34jádrový &quot;Raptor Lake-S&quot; vybavený pouze P-Core">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="intel-omylem-ukazal-34jadrovy-raptor-lake-s-vybaveny-pouze-p-core/58414/img/intel-sapphire-rapids-100.jpg">
<source media="(min-width:100px)" srcset="intel-omylem-ukazal-34jadrovy-raptor-lake-s-vybaveny-pouze-p-core/58414/img/intel-sapphire-rapids-400.jpg">
<img src="intel-omylem-ukazal-34jadrovy-raptor-lake-s-vybaveny-pouze-p-core/58414/img/intel-sapphire-rapids-100.jpg" alt="Intel (omylem?) ukázal 34jádrový &quot;Raptor Lake-S&quot; vybavený pouze P-Core">
</picture>

            </div>
        <h2>Intel (omylem?) ukázal 34jádrový "Raptor Lake-S" vybavený pouze P-Core</h2>
        </a>
        <div class="info">30.9.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="amd-predstavuje-ryzen-embedded-v3000-zen-3-a-pameti-ddr5/58410"  title="AMD představuje Ryzen Embedded V3000: Zen 3 a paměti DDR5">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="amd-predstavuje-ryzen-embedded-v3000-zen-3-a-pameti-ddr5/58410/img/amd-ryzen-embedded-v3000-100.jpg">
<source media="(min-width:100px)" srcset="amd-predstavuje-ryzen-embedded-v3000-zen-3-a-pameti-ddr5/58410/img/amd-ryzen-embedded-v3000-400.jpg">
<img src="amd-predstavuje-ryzen-embedded-v3000-zen-3-a-pameti-ddr5/58410/img/amd-ryzen-embedded-v3000-100.jpg" alt="AMD představuje Ryzen Embedded V3000: Zen 3 a paměti DDR5">
</picture>

            </div>
        <h2>AMD představuje Ryzen Embedded V3000: Zen 3 a paměti DDR5</h2>
        </a>
        <div class="info">29.9.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><div class="box mobile"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: září 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: září 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: září 2022</h2>
                    <div class="info">28.9.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711"  title="Přehled herních monitorů: úhlopříčka 40&quot; a více">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<source media="(min-width:400px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg">
<source media="(min-width:100px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<img src="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg" alt="Přehled herních monitorů: úhlopříčka 40&quot; a více">
</picture>

                <div class="title-info">
                    <h2>Přehled herních monitorů: úhlopříčka 40" a více</h2>
                    <div class="info">25.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">1</span>
    </div>
    
    <div class="article-new tile">
        <a href="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">1.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        <span class="comments">5</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=EBE2D6640DDBA089606D9EC03A38F9F8" rel="nofollow" target="_blank"><img src="samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437/img/9pal5a295h-wbe.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="ruska-ponorka-belgorod-s-nuklearnimi-drony-poseidon-zachycena-na-snimcich/58440"  title="Ruská ponorka Belgorod s nukleárními drony Poseidon zachycena na snímcích">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="ruska-ponorka-belgorod-s-nuklearnimi-drony-poseidon-zachycena-na-snimcich/58440/img/ponorka-belgorod-100.jpg">
<source media="(min-width:100px)" srcset="ruska-ponorka-belgorod-s-nuklearnimi-drony-poseidon-zachycena-na-snimcich/58440/img/ponorka-belgorod-400.jpg">
<img src="ruska-ponorka-belgorod-s-nuklearnimi-drony-poseidon-zachycena-na-snimcich/58440/img/ponorka-belgorod-100.jpg" alt="Ruská ponorka Belgorod s nukleárními drony Poseidon zachycena na snímcích">
</picture>

            </div>
        <h2>Ruská ponorka Belgorod s nukleárními drony Poseidon zachycena na snímcích</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="nvidia-ukoncuje-i-zbyvajici-operace-v-rusku-zamestnance-chce-prestehovat/58439"  title="Nvidia ukončuje i zbývající operace v Rusku, zaměstnance chce přestěhovat">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="nvidia-ukoncuje-i-zbyvajici-operace-v-rusku-zamestnance-chce-prestehovat/58439/img/nvidia-logo-100.jpg">
<source media="(min-width:100px)" srcset="nvidia-ukoncuje-i-zbyvajici-operace-v-rusku-zamestnance-chce-prestehovat/58439/img/nvidia-logo-400.jpg">
<img src="nvidia-ukoncuje-i-zbyvajici-operace-v-rusku-zamestnance-chce-prestehovat/58439/img/nvidia-logo-100.jpg" alt="Nvidia ukončuje i zbývající operace v Rusku, zaměstnance chce přestěhovat">
</picture>

            </div>
        <h2>Nvidia ukončuje i zbývající operace v Rusku, zaměstnance chce přestěhovat</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="mcdonald-s-ve-svycarskem-luganu-zacina-prijimat-kryptomeny-bitcoin-a-tether/58438"  title="McDonald's ve švýcarském Luganu začíná přijímat kryptoměny Bitcoin a Tether">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="mcdonald-s-ve-svycarskem-luganu-zacina-prijimat-kryptomeny-bitcoin-a-tether/58438/img/bitcoin-accepted-here-100.jpg">
<source media="(min-width:100px)" srcset="mcdonald-s-ve-svycarskem-luganu-zacina-prijimat-kryptomeny-bitcoin-a-tether/58438/img/bitcoin-accepted-here-400.jpg">
<img src="mcdonald-s-ve-svycarskem-luganu-zacina-prijimat-kryptomeny-bitcoin-a-tether/58438/img/bitcoin-accepted-here-100.jpg" alt="McDonald's ve švýcarském Luganu začíná přijímat kryptoměny Bitcoin a Tether">
</picture>

            </div>
        <h2>McDonald's ve švýcarském Luganu začíná přijímat kryptoměny Bitcoin a Tether</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="elon-musk-otaci-chce-koupit-twitter-za-puvodni-cenu-a-vyvijet-aplikaci-x/58436"  title="Elon Musk otáčí, chce koupit Twitter za původní cenu a vyvíjet &quot;aplikaci X&quot;">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="elon-musk-otaci-chce-koupit-twitter-za-puvodni-cenu-a-vyvijet-aplikaci-x/58436/img/elon-musk--twitter-100.jpg">
<source media="(min-width:100px)" srcset="elon-musk-otaci-chce-koupit-twitter-za-puvodni-cenu-a-vyvijet-aplikaci-x/58436/img/elon-musk--twitter-400.jpg">
<img src="elon-musk-otaci-chce-koupit-twitter-za-puvodni-cenu-a-vyvijet-aplikaci-x/58436/img/elon-musk--twitter-100.jpg" alt="Elon Musk otáčí, chce koupit Twitter za původní cenu a vyvíjet &quot;aplikaci X&quot;">
</picture>

            </div>
        <h2>Elon Musk otáčí, chce koupit Twitter za původní cenu a vyvíjet "aplikaci X"</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala<span class="comments">7</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="qnap-predstavuje-nasy-tvs-hx74-se-zfs-a-intel-alder-lake-pro-virtualizaci/58435"  title="QNAP představuje NASy TVS-hx74 se ZFS a Intel Alder Lake pro virtualizaci">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="qnap-predstavuje-nasy-tvs-hx74-se-zfs-a-intel-alder-lake-pro-virtualizaci/58435/img/qnap-tvs-h874-100.jpg">
<source media="(min-width:100px)" srcset="qnap-predstavuje-nasy-tvs-hx74-se-zfs-a-intel-alder-lake-pro-virtualizaci/58435/img/qnap-tvs-h874-400.jpg">
<img src="qnap-predstavuje-nasy-tvs-hx74-se-zfs-a-intel-alder-lake-pro-virtualizaci/58435/img/qnap-tvs-h874-100.jpg" alt="QNAP představuje NASy TVS-hx74 se ZFS a Intel Alder Lake pro virtualizaci">
</picture>

            </div>
        <h2>QNAP představuje NASy TVS-hx74 se ZFS a Intel Alder Lake pro virtualizaci</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="kim-kardashian-zaplati-1-26-mil-usd-za-pump-and-dump-kryptomeny-ethereummax/58434"  title="Kim Kardashian zaplatí 1,26 mil. USD za pump and dump kryptoměny EthereumMax">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="kim-kardashian-zaplati-1-26-mil-usd-za-pump-and-dump-kryptomeny-ethereummax/58434/img/kim-kardashian-100.jpg">
<source media="(min-width:100px)" srcset="kim-kardashian-zaplati-1-26-mil-usd-za-pump-and-dump-kryptomeny-ethereummax/58434/img/kim-kardashian-400.jpg">
<img src="kim-kardashian-zaplati-1-26-mil-usd-za-pump-and-dump-kryptomeny-ethereummax/58434/img/kim-kardashian-100.jpg" alt="Kim Kardashian zaplatí 1,26 mil. USD za pump and dump kryptoměny EthereumMax">
</picture>

            </div>
        <h2>Kim Kardashian zaplatí 1,26 mil. USD za pump and dump kryptoměny EthereumMax</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">13</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->


<div id="sidebar"><div class="box desktop"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="hybridni-zinkove-baterie-slibuji-v-podstate-nekonecnou-zivotnost/58417"   title="Hybridní zinkové baterie slibují v podstatě nekonečnou životnost">
    <div class="ico"><img src="hybridni-zinkove-baterie-slibuji-v-podstate-nekonecnou-zivotnost/58417/img/zinc-battery-50.jpg" alt="58417/zinc-battery-50.jpg" title="Hybridní zinkové baterie slibují v podstatě nekonečnou životnost" width="50" height="50" ></div>
    <span>Hybridní zinkové baterie slibují v podstatě nekonečnou životnost</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="rtx-4090-v-cyberpunk-2077-s-dlss-2-85-ghz-a-extremni-vykon-pri-nizke-spotrebe/58396"   title="RTX 4090 v Cyberpunk 2077 s DLSS: 2,85 GHz a extrémní výkon při &quot;nízké&quot; spotřebě">
    <div class="ico"><img src="rtx-4090-v-cyberpunk-2077-s-dlss-2-85-ghz-a-extremni-vykon-pri-nizke-spotrebe/58396/img/nvidia-geforce-rtx-4090-50.jpg" alt="58396/nvidia-geforce-rtx-4090-50.jpg" title="RTX 4090 v Cyberpunk 2077 s DLSS: 2,85 GHz a extrémní výkon při &quot;nízké&quot; spotřebě" width="50" height="50" ></div>
    <span>RTX 4090 v Cyberpunk 2077 s DLSS: 2,85 GHz a extrémní výkon při "nízké" spotřebě</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="youtuber-zkusil-odolnost-hodinek-apple-watch-ultra-driv-rozbil-stul-nez-hodinky/58401"   title="Youtuber zkusil odolnost hodinek Apple Watch Ultra: dřív rozbil stůl než hodinky">
    <div class="ico"><img src="youtuber-zkusil-odolnost-hodinek-apple-watch-ultra-driv-rozbil-stul-nez-hodinky/58401/img/apple-watch-ultra-50.jpg" alt="58401/apple-watch-ultra-50.jpg" title="Youtuber zkusil odolnost hodinek Apple Watch Ultra: dřív rozbil stůl než hodinky" width="50" height="50" ></div>
    <span>Youtuber zkusil odolnost hodinek Apple Watch Ultra: dřív rozbil stůl než hodinky</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="cina-spustila-nejvetsi-redox-flox-baterii-na-svete-se-100mw-400mwh/58424"   title="Čína spustila největší redox flox baterii na světě se 100MW/400MWh">
    <div class="ico"><img src="cina-spustila-nejvetsi-redox-flox-baterii-na-svete-se-100mw-400mwh/58424/img/dalian-flow-baterie-cina-50.jpg" alt="58424/dalian-flow-baterie-cina-50.jpg" title="Čína spustila největší redox flox baterii na světě se 100MW/400MWh" width="50" height="50" ></div>
    <span>Čína spustila největší redox flox baterii na světě se 100MW/400MWh</span>
    </a>
    
</div>
</div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=EBE2D6640DDBA089606D9EC03A38F9F8" rel="nofollow" target="_blank"><img src="samsung-3nm-letos-2nm-v-roce-2025-a-v-planu-je-i-1-4nm-proces/58437/img/9pal5a295h-wbe.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552" title="Xiaomi 12T Pro přináší 200MPx fotoaparát a 120W nabíjení">
<div class="ico"><img src="https://www.digimanie.cz/xiaomi-12t-pro-prinasi-200mpx-fotoaparat-a-120w-nabijeni/9552/img/xiaomi-12t-pro-50.jpg" alt="articlepicture"></div>
<span>Xiaomi 12T Pro přináší 200MPx fotoaparát a 120W nabíjení</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/lg-uvedlo-136-microled-tv-magnit-cenu-radeji-nechtejte-znat/7503" title="LG uvedlo 136&quot; microLED TV Magnit. Cenu raději nechtějte znát">
<div class="ico"><img src="https://www.tvfreak.cz/lg-uvedlo-136-microled-tv-magnit-cenu-radeji-nechtejte-znat/7503/img/lg-magnit-136-tv-50.jpg" alt="articlepicture"></div>
<span>LG uvedlo 136" microLED TV Magnit. Cenu raději nechtějte znát</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div id="jobs-box" class="desktop"></div><div class="box tablet"style=" max-width: 300px; height: 600px;"><span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=550FC7AD0F5EC4CA11233E8B42BF7597&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=550FC7AD0F5EC4CA11233E8B42BF7597&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->


    
    <!-- time: 14 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->




<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->