













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala? | Svět hardware</title>
<link rel="next" href="/tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-2" />
<meta NAME="description" CONTENT="Společnost Tesla Elona Muska vzbuzuje velké kontroverze. Co však stojí za jejím úspěchem? Někteří by řekli, že to jsou jen dotace. My se ale zkusíme podívat na to, zda za tím není i něco jiného.">
<link rel="image_src" href="http://www.svethardware.cz/tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/img/tesla-elon-musk-170(1).jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?" />
<meta property="og:description" content="Společnost Tesla Elona Muska vzbuzuje velké kontroverze. Co však stojí za jejím úspěchem? Někteří by řekli, že to jsou jen dotace. My se ale zkusíme podívat na to, zda za tím není i něco jiného." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/img/tesla-elon-musk-170(1).jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N36698040/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=184098809CF802E1E3E193212BB0A73D&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=184098809CF802E1E3E193212BB0A73D&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/clanky/" itemprop="url"><span itemprop="title">Články</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="elon-musk/" itemprop="url"><span itemprop="title">Elon Musk</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="tesla/" itemprop="url"><span itemprop="title">Tesla</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="spacex/" itemprop="url"><span itemprop="title">SpaceX</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?</h1>
<div class="artpic"><img itemprop="image" src="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/img/tesla-elon-musk-170(1).jpg" alt="Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-10-07">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">článek</span></div>
<div itemprop="description" class="description"><div>Společnost Tesla Elona Muska vzbuzuje velké kontroverze. Co však stojí za jejím úspěchem? Někteří by řekli, že to jsou jen dotace. My se ale zkusíme podívat na to, zda za tím není i něco jiného.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Ftesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala%2F55457','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Ftesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala%2F55457&text=Tesla%3A+co+v%C4%9Bz%C3%AD+za+jej%C3%ADm+%C3%BAsp%C4%9Bchem+a+pro%C4%8D+je%C5%A1t%C4%9B+nezbankrotovala%3F','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><div class="box artdoc chapters type2"><div class="head  smaller"> Kapitoly článku:</div><!-- /.head --><div class="content">
<ol><li class='active'>Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?</li><li><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-2">Kouzlo cílové skupiny aneb úspěch Tesly vysvětlí Prius</a></li>
<li><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-3">Tesla trefila hřebíček na hlavičku</a></li>
<li><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-4">Nabíjecí vize aneb prodejem elektromobilu elektromobilita nekončí</a></li>
<li><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-5">Musk jako ikona aneb SpaceX prodává elektromobily</a></li>
<li><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-6">Dotace na Gigafactory</a></li>
<li><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-7">Dotace na auta aneb jak moc je cena důležitá?</a></li>
<li><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-8">Emisní povolenky aneb nepochopený dar svobody</a></li>
<li><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-9">Možná budoucnost aneb co (možná) vidí akcionáři?</a></li>
</ol></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div style="float: right; margin-left: 10px"><div class="heureka-affiliate-product" data-trixam-positionid="28073" data-trixam-productid="739925756" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div><strong>Elon Musk</strong> a jeho společnosti, to jsou neustále zmiňovaná témata, protože vytváří kontroverzní situace všude, kde se objeví. V dnešním článku se pokusíme zamyslet nad úspěchem společnosti <strong>Tesla</strong>, která je známa především výrobou elektromobilů. Jenže považovat ji jen za automobilku by byla velká chyba. Mohou však za přežití firmy a už několik ziskových čtvrtletí jen dotace na podporu elektromobilů? Mohou být důvody i někde jinde?<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/img/elon-musk.jpg" alt="Elon Musk" width="500" height="333" /></div>
<div> </div>
<div>Nejdříve začněme trochou historie, abychom si vůbec řekli, kdo je to <strong>Elon Musk</strong>. Musk se narodil v roce 1971 v Jihoafrické republice (má však kanadské kořeny) a už jako teenager snil o elektromobilitě (tehdy ještě s využitím superkondenzátorů), solární energetice, letech do vesmíru a nejen o tom. Jako sociálně nešikovný a velmi sečtělý podivín neměl moc kamarádů a už jako 17letý se přestěhoval do Kanady, která byla snazším přestupným bodem do USA, kde chtěl uskutečnit své vize.</div>
<div> </div>
<div>V roce 1995 založil firmu <strong>Zip2</strong> se svým bratrem Kimbalem, kterou za 307 mil. USD prodal v roce 1999 Compaqu (sám Musk získal 22 mil. USD). Ta byla jakýmisi digitálními Zlatými stránkami, čímž předběhl dobu. Také jeho další startup <strong>X.com</strong> předběhl dobu. Založil ho v roce 1999 a šlo o finanční služby na Internetu. Projekt měl obcházet tradiční banky např. platbami pomocí e-mailových adres. Vytvořit výrazně separovaný platební systém se povedlo až kryptoměnám, což je patrně také důvod, proč je Musk tak propaguje (v podstatě splnily jeho dávný sen, který v PayPalu a X.com plně nerealizoval).</div>
<div> </div>
<div>Muska sice známe jako zakladatele PayPalu, ale to není úplně tak pravda. <strong>PayPal</strong> byl konkurenční službou, se kterou se X.com následně spojil. Stejně jako v Zip2, i zde byl vyšachován z vedoucích pozic, což se podepsalo na tom, jak se později stavěl ke svým řídícím rolím v dalších společnostech. Nicméně po odchodu z vedoucích pozic a prodeji Paypalu serveru eBay na tom rozhodně nebyl špatně. PayPal byl prodán za 1,5 mld. USD a Musk z toho vytěžil asi 180 mil. USD.<br /></div>
<div> </div>
<div>Jako podnikavý typ se nejal užívat si peněz, ale 100 mil. USD vložil do SpaceX, 70 mil. USD do Tesly a dalších 10 mil. USD do SolarCity. Zdánlivě tři projekty, které byly předem odsouzeny k neúspěchu. A tady začíná náš příběh o tom, co stojí za úspěchem společnosti <strong>Tesla</strong>.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/img/tzero.jpg" alt="TZero" width="620" height="371" /></div>
<div style="text-align: center;"><em>elektromobil TZero Jeffreyho Briana Straubela, autor: Pete Gruber, <a href="https://creativecommons.org/licenses/by-sa/4.0" target="_blank" rel="noopener">CC BY-SA 4.0</a>, přes <a href="https://commons.wikimedia.org/wiki/File:Tzero_-_The_first_Tesla_vehicle.jpg" target="_blank" rel="noopener">Wikimedia Commons</a></em></div>
<div> </div>
<div>Stejně jako u PayPalu, ani v Tesle nebyl Musk přímo jejím zakladatelem (i když výsledkem soudních tahanic je za něj nyní považován se čtyřmi dalšími lidmi). Firmu založili ještě jako <strong>Tesla Motors</strong> pánové Martin Eberhard a Marc Tarpenning v roce 2003. O pár měsíců později se přidal Ian Wright a až následně Elon Musk. O něm se už dlouho vědělo, že sní o elektromobilech (v JARu o tom hovořil už v 80. letech), takže byl logicky tím, za kým přišli, ať se stane investorem. S prvním vkladem 6,5 mil. USD se stal investorem rovnou největším a předsedou správní rady. Velmi důležitým jménem je také J.B.Straubel, který vyvíjel jiné elektromobily, viz model TZero výše. Tato pětice výrazně změnila pohled na elektromobily a v dalších kapitolách si vysvětlíme, proč Tesla s elektromobily uspěla tam, kde jiní ztroskotali.</div>
<div> </div>
<div>Nutno však podotknout, že <strong>k bankrotu měla velmi blízko už třikrát</strong>. Jednou na konci roku 2008, kdy ji od bankrotu dělila jedna hodina (kvůli termínu vyhlášení bankrotu). Musk se rozhodl nevzdát se ani SpaceX ani Tesly a povedlo se mu na poslední chvíli odvrátit takřka neodvratitelné (obzvlášť s ohledem na to, že byla zrovna velká hospodářská krize). Tehdy se svým typickým blufováním, do kterého zatáhl i SpaceX, získal od investorů poslední nutné peníze ve formě půjčky a nikoli investice, aby měl na výplaty zaměstnancům (jinak by musel vyhlásit krach), sám přidal svých posledních 12 milionů USD a na kontě mu zbylo jen pár set tisíc USD. Uchránil i svou pozici CEO. Dle jeho slov chtěli někteří investoři záměrně krach firmy, aby z celé situace vyšli jako noví vlastníci společnosti.<br /></div>
<div> </div>
<div>Podruhé to bylo na přelomu let 2012 a 2013 v době náběhu výroby Modelu S, kdy měla Tesla tisíce objednávek, ale byla schopna vyrábět jen deset vozů týdně. To se postupem času kvůli negativní publicitě i tlaku shorterů, kteří vyhlašovali automobilku jako nejlepšího adepta k shortování, měnilo k odříkávání objednávek. Musk tehdy přikázal lidem ve firmě kontaktovat zájemce a proměňovat předobjednávky v závazné objednávky. Výsledkem bylo o pár měsíců později první ziskové čtvrtletí v historii, skok hodnoty akcií z cca 7,5 USD na téměř 40 USD během půl roku a další investiční kolo.</div>
<div> </div>
<div>Tyto prodeje a zisk zabránily také tomu, aby se naplnila dohoda s <strong>Googlem</strong>, který měl Teslu koupit za 6 mld. USD a nechat Muska ještě 8 let řídit společnost, než přijde na trh s levnějším elektromobilem (Model 3). Dohadování se nad některými body dohody mezi Teslou a Googlem dalo Muskovi čas, aby se výše zmíněné objednávky proměnily v prodeje, Tesla získala dostatek peněz a Google už nepotřebovala jako zachránce. Nezapomeňme také na to, že Larry Page (jeden ze zakladatelů Googlu) je kamarádem Muska, investorem Tesly a jeho jmění asi o dva řády převyšuje to, co Tesla potřebovala ve svých nejhorších časech.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/img/google-new-logo.jpg" alt="Google logo" width="550" height="202" /></div>
<div> </div>
<div>Tesla tak ještě v roce 2013 <strong>splatila vládní půjčku 465 mil. USD</strong> i s úroky (o 9 let před termínem, který měl být v příštím roce). Abychom to uvedli do kontextu, Ford v té době dostal vládní půjčku ve výši 5,9 mld. USD (12,7× více) pro zvýšení efektivity svých vozů, Nissan pak 1,45 mil. USD (3,1× více pro podporu výroby elektromobilu Leaf) a Fisker 529 mil. USD, přičemž ten zbankrotoval. Jen tak pro zajímavost, americká vláda do GM pro jeho záchranu před bankrotem napumpovala přes 50 mld. USD (cca 110× více než byla půjčka Tesle, nicméně GM muselo vracet jen 6,7 mld. USD). To jen abychom si nemysleli, že Tesla je jediná automobilka, která kdy dostala vládní dotaci nebo půjčku.<br /></div>
<div> </div>
<div>Třetí situace, kdy měla Tesla blízko k bankrotu, byla někdy v době náběhu výroby Modelu 3 (cca 2017-2018), kdy Muskovi dle jeho slov zbývaly do bankrotu jen týdny. V tomto případě k tak masivnímu odříkání objednávek jako u Modelu S nedocházelo, ale o to více byl problém v neschopnosti vyrobit dostatečný počet vozů, které by bylo možné prodat. Na samotnou podporu ze strany vlád a její vliv na Teslu se podíváme podrobněji v jedné z dalších kapitol.<br /></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><div class="box artdoc to-artdoc"><div class="content">
<a class="button2 main next" href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457-2">Další kapitola&nbsp;</a></div><!-- /.content --></div><!-- /.box --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="783" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="tchaj-wan-je-optimisticky-taitra-chysta-computex-2022-v-klasickem-provedeni/56093"  title="Tchaj-wan je optimistický, Taitra chystá Computex 2022 v klasickém provedení">
            <img  src="tchaj-wan-je-optimisticky-taitra-chysta-computex-2022-v-klasickem-provedeni/56093/img/computex-2022-170(1)-100.jpg" alt="Tchaj-wan je optimistický, Taitra chystá Computex 2022 v klasickém provedení" width="100" height="100" >
            <h2>Tchaj-wan je optimistický, Taitra chystá Computex 2022 v klasickém provedení</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="predseda-tsmc-nekteri-schvalne-sedi-na-zasobach-cipu/56089"  title="Předseda TSMC: někteří schválně sedí na zásobách čipů">
            <img  src="predseda-tsmc-nekteri-schvalne-sedi-na-zasobach-cipu/56089/img/tsmc-100.jpg" alt="Předseda TSMC: někteří schválně sedí na zásobách čipů" width="100" height="100" >
            <h2>Předseda TSMC: někteří schválně sedí na zásobách čipů</h2>
        </a>
        <div class="info"><span class="date">5.10.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">23&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="dalsi-obeti-pandemicke-doby-nedostatku-je-vysoce-cisty-kremik/56085"  title="Další obětí pandemické doby nedostatku je vysoce čistý křemík">
            <img  src="dalsi-obeti-pandemicke-doby-nedostatku-je-vysoce-cisty-kremik/56085/img/kremik-170(1)-100.jpg" alt="Další obětí pandemické doby nedostatku je vysoce čistý křemík" width="100" height="100" >
            <h2>Další obětí pandemické doby nedostatku je vysoce čistý křemík</h2>
        </a>
        <div class="info"><span class="date">5.10.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">10&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="pat-gelsinger-era-firmy-amd-se-chyli-ke-konci/56081"  title="Pat Gelsinger: éra firmy AMD se chýlí ke konci">
            <img  src="pat-gelsinger-era-firmy-amd-se-chyli-ke-konci/56081/img/gelsinger-intel-100.jpg" alt="Pat Gelsinger: éra firmy AMD se chýlí ke konci" width="100" height="100" >
            <h2>Pat Gelsinger: éra firmy AMD se chýlí ke konci</h2>
        </a>
        <div class="info"><span class="date">5.10.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">31&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=5CCF7CBA74415CD652422467B021B095&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=5CCF7CBA74415CD652422467B021B095&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457"><img src="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/img/tesla-elon-musk-170(1).jpg" alt="Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?" width="170" height="170" ><strong>Tesla: co vězí za jejím úspěchem a proč ještě nezbankrotovala?</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: září 2021" width="170" height="170" ><strong>Doporučené PC sestavy: září 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: září 2021"  title="Doporučené fotoaparáty: září 2021" width="170" height="170"><strong>Doporučené fotoaparáty: září 2021</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="firefox-93-brani-padum-prohlizece-uvolnovanim-nepouzivanych-panelu/56097"  title="Firefox 93 brání pádům prohlížeče uvolňováním nepoužívaných panelů">
        <img  src="firefox-93-brani-padum-prohlizece-uvolnovanim-nepouzivanych-panelu/56097/img/mozilla-firefox-logo-100.jpg" alt="Firefox 93 brání pádům prohlížeče uvolňováním nepoužívaných panelů" width="100" height="100" >
        Firefox 93 brání pádům prohlížeče uvolňováním nepoužívaných panelů
    </a>
    <div class="par">
        <div>Vychází nová verze internetového prohlížeče Mozilla Firefox 93. Ta má několik nových funkcí a jednou z nich by mělo být uvolňování nepoužívaných panelů, což má zvýšit stabilitu aplikace. Nechybí ani vylepšená bezpečnost.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="pat-gelsinger-k-uspesnemu-hardwaru-je-v-prve-rade-zapotrebi-software/56096"  title="Pat Gelsinger: k úspěšnému hardwaru je v prvé řadě zapotřebí software">
        <img  src="pat-gelsinger-k-uspesnemu-hardwaru-je-v-prve-rade-zapotrebi-software/56096/img/intel-gelsinger-100.jpg" alt="Pat Gelsinger: k úspěšnému hardwaru je v prvé řadě zapotřebí software" width="100" height="100" >
        Pat Gelsinger: k úspěšnému hardwaru je v prvé řadě zapotřebí software
    </a>
    <div class="par">
        <div>Patrick Gelsinger přišel zpět do Intelu coby bývalý CEO firmy VMware, což je zkušenost, kterou chce nyní zúročit. Sám přitom uvádí, že se právě v minulých 11 letech mimo Intel poučil o roli softwaru, který je s hardwarem pevně spojen. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="otazka-kvality-grafiky-ve-hrach-aneb-vyplati-se-vubec-nastavit-ultra/56094"  title="Otázka kvality grafiky ve hrách, aneb vyplatí se vůbec nastavit Ultra?">
        <img  src="otazka-kvality-grafiky-ve-hrach-aneb-vyplati-se-vubec-nastavit-ultra/56094/img/hry-kvalita-100.jpg" alt="Otázka kvality grafiky ve hrách, aneb vyplatí se vůbec nastavit Ultra?" width="100" height="100" >
        Otázka kvality grafiky ve hrách, aneb vyplatí se vůbec nastavit Ultra?
    </a>
    <div class="par">
        <div>Obecně se mluví spíše o tom, zda má dnes vůbec cenu v hrách zapínat ray tracing a podřídit tomu i koupi hardwaru. Server TechSpot si ale všímá toho, že nejde jen o to, ale i o význam nastavení kvality grafiky na ultra.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="https://www.digimanie.cz/canon-uvadi-objektiv-pro-virtualni-realitu-rf-5-2mm-f2-8l-dual-fisheye/9101"  title="Canon uvádí EOS VR System: objektiv i software pro virtuální realitu">
        <img  src="canon-uvadi-eos-vr-system-objektiv-i-software-pro-virtualni-realitu/56095/img/canon-rf-52mm-f28l-dual-fisheye-100.jpg" alt="Canon uvádí EOS VR System: objektiv i software pro virtuální realitu" width="100" height="100" >
        Canon uvádí EOS VR System: objektiv i software pro virtuální realitu
    </a>
    <div class="par">
        <div>Canon rozšiřuje svůj záběr i na systémy virtuální reality. Uvádí totiž nový objektiv RF 5.2mm F2.8L Dual Fisheye se dvěma moduly pro stereoskopické záběry, oba jsou typu rybí oko. Nechybí ale ani softwarová řešení pro EOS VR System.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="tchaj-wan-je-optimisticky-taitra-chysta-computex-2022-v-klasickem-provedeni/56093"  title="Tchaj-wan je optimistický, Taitra chystá Computex 2022 v klasickém provedení">
        <img  src="tchaj-wan-je-optimisticky-taitra-chysta-computex-2022-v-klasickem-provedeni/56093/img/computex-2022-170(1)-100.jpg" alt="Tchaj-wan je optimistický, Taitra chystá Computex 2022 v klasickém provedení" width="100" height="100" >
        Tchaj-wan je optimistický, Taitra chystá Computex 2022 v klasickém provedení
    </a>
    <div class="par">
        <div>Taitra si pro příští rok chystá veletrh Computex opět v klasické podobě, čili s vystavovateli a návštěvníky, kteří se sjedou do Tchaj-pej. Naplánováno je tentokrát datum 24. května, kdy má Computex v příštím roce odstartovat.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="pat-gelsinger-era-firmy-amd-se-chyli-ke-konci/56081"   title="Pat Gelsinger: éra firmy AMD se chýlí ke konci">
    <div class="ico"><img src="pat-gelsinger-era-firmy-amd-se-chyli-ke-konci/56081/img/gelsinger-intel-50.jpg" alt="56081/gelsinger-intel-50.jpg" title="Pat Gelsinger: éra firmy AMD se chýlí ke konci" width="50" height="50" ></div>
    <span>Pat Gelsinger: éra firmy AMD se chýlí ke konci</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="predseda-tsmc-nekteri-schvalne-sedi-na-zasobach-cipu/56089"   title="Předseda TSMC: někteří schválně sedí na zásobách čipů">
    <div class="ico"><img src="predseda-tsmc-nekteri-schvalne-sedi-na-zasobach-cipu/56089/img/tsmc-50.jpg" alt="56089/tsmc-50.jpg" title="Předseda TSMC: někteří schválně sedí na zásobách čipů" width="50" height="50" ></div>
    <span>Předseda TSMC: někteří schválně sedí na zásobách čipů</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="otazka-kvality-grafiky-ve-hrach-aneb-vyplati-se-vubec-nastavit-ultra/56094"   title="Otázka kvality grafiky ve hrách, aneb vyplatí se vůbec nastavit Ultra?">
    <div class="ico"><img src="otazka-kvality-grafiky-ve-hrach-aneb-vyplati-se-vubec-nastavit-ultra/56094/img/hry-kvalita-50.jpg" alt="56094/hry-kvalita-50.jpg" title="Otázka kvality grafiky ve hrách, aneb vyplatí se vůbec nastavit Ultra?" width="50" height="50" ></div>
    <span>Otázka kvality grafiky ve hrách, aneb vyplatí se vůbec nastavit Ultra?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="pri-hrani-new-world-se-dle-novych-stiznosti-opet-nici-graficke-karty/56061"   title="Při hraní New World se dle nových stížností opět ničí grafické karty">
    <div class="ico"><img src="pri-hrani-new-world-se-dle-novych-stiznosti-opet-nici-graficke-karty/56061/img/new-world-50.jpg" alt="56061/new-world-50.jpg" title="Při hraní New World se dle nových stížností opět ničí grafické karty" width="50" height="50" ></div>
    <span>Při hraní New World se dle nových stížností opět ničí grafické karty</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=21D108519EEC7BFB0EA6986A984441DC" rel="nofollow" target="_blank"><img src="tesla-co-vezi-za-jejim-uspechem-a-proc-jeste-nezbankrotovala/55457/img/ag7tm14hjhmnzwyq.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/ceo-sigmy-pohovoril-o-budoucnosti-foveonu-i-objektivech-pro-fujifilm/9103" title="CEO Sigmy pohovořil o budoucnosti Foveonu i objektivech pro Fujifilm">
<div class="ico"><img src="https://www.digimanie.cz/ceo-sigmy-pohovoril-o-budoucnosti-foveonu-i-objektivech-pro-fujifilm/9103/img/sigma-ceo-50.jpg" alt="articlepicture"></div>
<span>CEO Sigmy pohovořil o budoucnosti Foveonu i objektivech pro Fujifilm</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/rusove-postavili-14kolovou-ladu-kola-ma-ve-3-patrech/8539" title="Rusové postavili 14kolovou Ladu: kola má ve 3 patrech">
<div class="ico"><img src="https://www.svetmobilne.cz/rusove-postavili-14kolovou-ladu-kola-ma-ve-3-patrech/8539/img/lada-14-kolova-50.jpg" alt="articlepicture"></div>
<span>Rusové postavili 14kolovou Ladu: kola má ve 3 patrech</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/netflix-uvedl-omezeny-bezplatny-plan-dokonce-bez-reklam-ale-jen-v-jedine-zemi/7343" title="Netflix uvedl omezený bezplatný plán dokonce bez reklam, ale jen v jediné zemi">
<div class="ico"><img src="https://www.tvfreak.cz/netflix-uvedl-omezeny-bezplatny-plan-dokonce-bez-reklam-ale-jen-v-jedine-zemi/7343/img/33EDD3BB-5115-494C-BA46-02DBDE5E97B0-50.jpg" alt="articlepicture"></div>
<span>Netflix uvedl omezený bezplatný plán dokonce bez reklam, ale jen v jediné zemi</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 21 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->