













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>UCLA: maximální délka mise na Mars by měla být čtyři roky | Svět hardware</title>
<meta NAME="description" CONTENT="Studie mezinárodního týmu vědců včetně lidí z UCLA se věnuje všudypřítomnému nebezpečí, jemuž budou vystaveni astronauti, kteří se vydají na Mars. Otázka je, jak je chránit a s jakou maximální délkou mise lze počítat. ">
<link rel="image_src" href="http://www.svethardware.cz/ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883/img/nasa-mars-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="UCLA: maximální délka mise na Mars by měla být čtyři roky" />
<meta property="og:description" content="Studie mezinárodního týmu vědců včetně lidí z UCLA se věnuje všudypřítomnému nebezpečí, jemuž budou vystaveni astronauti, kteří se vydají na Mars. Otázka je, jak je chránit a s jakou maximální délkou mise lze počítat. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883/img/nasa-mars-170.jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=119ED998C4B82D11B5ABB33F75E06CCA&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=119ED998C4B82D11B5ABB33F75E06CCA&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="pruzkum-vesmiru/" itemprop="url"><span itemprop="title">Průzkum vesmíru</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="nasa/" itemprop="url"><span itemprop="title">NASA</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">UCLA: maximální délka mise na Mars by měla být čtyři roky</h1>
<div class="artpic"><img itemprop="image" src="ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883/img/nasa-mars-170.jpg" alt="UCLA: maximální délka mise na Mars by měla být čtyři roky" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-09-07">Včera</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Studie mezinárodního týmu vědců včetně lidí z UCLA se věnuje všudypřítomnému nebezpečí, jemuž budou vystaveni astronauti, kteří se vydají na Mars. Otázka je, jak je chránit a s jakou maximální délkou mise lze počítat. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky%2F55883','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky%2F55883&text=UCLA%3A+maxim%C3%A1ln%C3%AD+d%C3%A9lka+mise+na+Mars+by+m%C4%9Bla+b%C3%BDt+%C4%8Dty%C5%99i+roky','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Jde pochopitelně o všemožné škodlivé záření, před nímž nás obvykle chrání magnetické pole Země i její atmosféra, ale při cestě na Mars s touto ochranou už nelze počítat, takže astronauti budou vystaveni jednak záření ze Slunce a pak i všudypřítomnému kosmickému záření. </div>
<div> </div>
<div><a href="https://newsroom.ucla.edu/releases/safe-for-humans-fly-to-mars" target="_blank" rel="noopener">Studie vědců z celého světa měla za úkol odpovědět</a> na dvě hlavní otázky, a sice zda bude záření představovat příliš velké riziko pro lidský život i v případě nejkratšího možného výletu tam a zpět a zda může v tomto ohledu nějak pomoci vhodné načasování mise. Dobrá zpráva je, že vědci na tyto dvě otázky <a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2021SW002749" target="_blank" rel="noopener">mohli odpovědět</a> v krátkosti slovy ne a ano. </div>
<div> </div>
<div><img src="ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883/img/icon_nasa_chapea_mars-dune-alpha-000-wm-copy.jpg" alt="" width="650" height="359" /></div>
<div> </div>
<div>Obšírněji řečeno, astronauti by měli vydržet misi na Mars za předpokladu, že jejich loď jim na cestě poskytne vhodnou ochranu a samotná mise nebude trvat déle než čtyři roky. S tímto časovým omezením by přitom neměl být problém vzhledem k tomu, že Země a Mars se k sobě přiblíží jednou za dva naše roky a v tu dobu nastává i doba vhodná pro lety tam a zpět, čili čtyři roky by měly bohatě stačit na to, aby se návštěvníci Marsu dokázali dopravit na místo, tam si počkat na další časové okénko pro odlet a přiletět zpět. </div>
<div> </div>
<div>Vedle toho ale vědci také určili, že nejvhodnější doba pro meziplanetární lety nastává, když se aktivita Slunce nachází na vrcholu svého cyklu. Tehdy totiž Slunce nejlépe chrání proti nejenergičtějším a pro nás nejnebezpečnějším částicím putující sem ze vzdálených galaxií, respektive intenzita této radiace zpravidla nejvíce klesá v době šesti až dvanácti měsíců po dosažení vrcholu sluneční aktivity. </div>
<div> </div>
<div>Dle fyzika Jurije Shpritze z německého Potsdamu, který se specializuje i na vesmírné počasí, tak z hlediska záření představují největší nebezpečí částice pocházející ze zdrojů mimo Sluneční soustavu, čili ty tak mohou astronauty logicky ohrožovat ze všech možných směrů. Modely přitom ukázaly, že zde může pomoci loď vytvořená z relativně tlustého materiálu sloužícího coby štít, ovšem pokud ten bude až moc mohutný, může astronautům začít spíše škodit coby zdroj sekundárního záření, jemuž budou už přímo vystaveni. </div>
<div> </div>
<div>A jak je na tom Slunce v rámci jeho cyklu? Jde o aktivitu měřenou na základě počtu slunečních skvrn, která tak není v každém cyklu stejná a v posledních desetiletích postupně klesá. Nicméně další vrchol tohoto cca 11letého cyklu by měl nastat v létě roku 2025, čili pokud má někdo šanci této příležitosti pro bezpečnější cestu na Mars využít, mohl by to být teoreticky leda Elon Musk se svou SpaceX.</div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="youtube-premium-a-music-maji-pres-50-milionu-predplatitelu/55866"  title="YouTube Premium a Music mají přes 50 milionů předplatitelů">
            <img  src="youtube-premium-a-music-maji-pres-50-milionu-predplatitelu/55866/img/youtube-square-logo-100.jpg" alt="YouTube Premium a Music mají přes 50 milionů předplatitelů" width="100" height="100" >
            <h2>YouTube Premium a Music mají přes 50 milionů předplatitelů</h2>
        </a>
        <div class="info"><span class="date">5.9.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="https://www.svetmobilne.cz/xiaomi-ev-v-cine-vznika-dalsi-elektromobilka/8513"  title="Xiaomi EV: v Číně vzniká další &quot;elektromobilka&quot;">
            <img  src="xiaomi-ev-v-cine-vznika-dalsi-elektromobilka/55865/img/xiaomi-logo-100.jpg" alt="Xiaomi EV: v Číně vzniká další &quot;elektromobilka&quot;" width="100" height="100" >
            <h2>Xiaomi EV: v Číně vzniká další "elektromobilka"</h2>
        </a>
        <div class="info"><span class="date">4.9.2021, <span class="author-color">Milan Šurkala</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="smic-postavi-nejvetsi-cinskou-tovarnu-na-logicke-cipy-za-8-9-mld-usd/55863"  title="SMIC postaví největší čínskou továrnu na logické čipy za 8,9 mld. USD">
            <img  src="smic-postavi-nejvetsi-cinskou-tovarnu-na-logicke-cipy-za-8-9-mld-usd/55863/img/smic-100.jpg" alt="SMIC postaví největší čínskou továrnu na logické čipy za 8,9 mld. USD" width="100" height="100" >
            <h2>SMIC postaví největší čínskou továrnu na logické čipy za 8,9 mld. USD</h2>
        </a>
        <div class="info"><span class="date">3.9.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="arm-odmita-kradez-dusevniho-vlastnictvi-ze-strany-arm-china/55862"  title="Arm odmítá krádež duševního vlastnictví ze strany Arm China">
            <img  src="arm-odmita-kradez-dusevniho-vlastnictvi-ze-strany-arm-china/55862/img/arm-china-100.jpg" alt="Arm odmítá krádež duševního vlastnictví ze strany Arm China" width="100" height="100" >
            <h2>Arm odmítá krádež duševního vlastnictví ze strany Arm China</h2>
        </a>
        <div class="info"><span class="date">3.9.2021, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=2FF9E5EAF8EC3A656DD3B27A32299161&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=2FF9E5EAF8EC3A656DD3B27A32299161&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="procesory-intel-a-amd-v-pristich-letech-na-co-se-muzeme-tesit/55782"><img src="procesory-intel-a-amd-v-pristich-letech-na-co-se-muzeme-tesit/55782/img/intel-alder-lake-170.jpg" alt="Procesory Intel a AMD v příštích letech: na co se můžeme těšit?" width="170" height="170" ><strong>Procesory Intel a AMD v příštích letech: na co se můžeme těšit?</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: srpen 2021"  title="Doporučené fotoaparáty: srpen 2021" width="170" height="170"><strong>Doporučené fotoaparáty: srpen 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: srpen 2021" width="170" height="170" ><strong>Doporučené PC sestavy: srpen 2021</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="xpeng-predstavuje-robotickeho-ponika-little-white-dragon-pro-deti/55886"  title="XPeng představuje robotického &quot;poníka&quot; Little White Dragon pro děti">
        <img  src="xpeng-predstavuje-robotickeho-ponika-little-white-dragon-pro-deti/55886/img/xpeng-robot-100.jpg" alt="XPeng představuje robotického &quot;poníka&quot; Little White Dragon pro děti" width="100" height="100" >
        XPeng představuje robotického "poníka" Little White Dragon pro děti
    </a>
    <div class="par">
        <div>Společnost XPeng oznámila dosti zajímavý produkt. Jde o robotického poníka Little White Dragon pro děti, na kterém mohou dokonce i jezdit. Odnese také nákup a měl by také mít schopnosti emocionální interakce.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="amd-instinct-mi300-ctyri-logicke-cipy-cdna-3/55885"  title="AMD Instinct MI300: čtyři logické čipy CDNA 3?">
        <img  src="amd-instinct-mi300-ctyri-logicke-cipy-cdna-3/55885/img/amd-mi200-100.jpg" alt="AMD Instinct MI300: čtyři logické čipy CDNA 3?" width="100" height="100" >
        AMD Instinct MI300: čtyři logické čipy CDNA 3?
    </a>
    <div class="par">
        <div>Pojďme si trošku divoce zaspekulovat o tom, jaká bude příští generace GPU akcelerátorů AMD Instinct MI300. Mluví se totiž o čtyřech logických čipech pospojovaných v jeden celek založených na mikroarchitektuře CDNA 3.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="facebook-se-omlouva-ai-k-videu-s-clovekem-tmave-pleti-navrhla-videa-o-primatech/55881"  title="Facebook se omlouvá: AI k videu s člověkem tmavé pleti navrhla videa o primátech">
        <img  src="facebook-se-omlouva-ai-k-videu-s-clovekem-tmave-pleti-navrhla-videa-o-primatech/55881/img/facebook-dislike-100.jpg" alt="Facebook se omlouvá: AI k videu s člověkem tmavé pleti navrhla videa o primátech" width="100" height="100" >
        Facebook se omlouvá: AI k videu s člověkem tmavé pleti navrhla videa o primátech
    </a>
    <div class="par">
        <div>Systémy umělé inteligence dokážou mnohdy nepříjemně překvapit. Není to totiž zdaleka poprvé, co systémy AI spojovaly lidi s tmavou barvou pleti s primáty, což může být urážlivé. Tentokrát se to stalo Facebooku, který se za to omluvil.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">6&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="alan-wake-remaster-mass-effect-na-unreal-engine-5-a-top-gun-odsunut/55884"  title="Alan Wake Remaster, Mass Effect na Unreal Engine 5 a Top Gun odsunut">
        <img  src="alan-wake-remaster-mass-effect-na-unreal-engine-5-a-top-gun-odsunut/55884/img/mass-effect-100.jpg" alt="Alan Wake Remaster, Mass Effect na Unreal Engine 5 a Top Gun odsunut" width="100" height="100" >
        Alan Wake Remaster, Mass Effect na Unreal Engine 5 a Top Gun odsunut
    </a>
    <div class="par">
        <div>Máme tu tři zprávy ze světa počítačových her, a sice jednak informace o remasteru titulu Alan Wake, dále o novém Mass Effectu chystaném možná pro Unreal Engine 5 a pak i o nové aktualizaci pro MS Flight Simulator 2020.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="el-salvador-oficialne-zavedl-bitcoin-jako-platidlo/55882"  title="El Salvador oficiálně zavedl Bitcoin jako platidlo">
        <img  src="el-salvador-oficialne-zavedl-bitcoin-jako-platidlo/55882/img/el-salvador-bitcoin-100.jpg" alt="El Salvador oficiálně zavedl Bitcoin jako platidlo" width="100" height="100" >
        El Salvador oficiálně zavedl Bitcoin jako platidlo
    </a>
    <div class="par">
        <div>El Salvador se stal první zemí na světě, která mezi svá oficiální platidla zavedla kryptoměnu Bitcoin. To přitom může mít své pozitivní i negativní stránky, respektive rizika, která jsou ale v El Salvadoru ochotni přijmout. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">8&nbsp;komentářů</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="sony-na-novych-playstation-5-setri-materialem-v-systemu-chlazeni/55814"   title="Sony na nových PlayStation 5 šetří materiálem v systému chlazení">
    <div class="ico"><img src="sony-na-novych-playstation-5-setri-materialem-v-systemu-chlazeni/55814/img/ps5-50.jpg" alt="55814/ps5-50.jpg" title="Sony na nových PlayStation 5 šetří materiálem v systému chlazení" width="50" height="50" ></div>
    <span>Sony na nových PlayStation 5 šetří materiálem v systému chlazení</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="japonsky-automat-na-procesory-je-ve-skutecnosti-vyherni-stroj/55838"   title="Japonský automat na procesory je ve skutečnosti výherní stroj">
    <div class="ico"><img src="japonsky-automat-na-procesory-je-ve-skutecnosti-vyherni-stroj/55838/img/cpu-automat-50.jpg" alt="55838/cpu-automat-50.jpg" title="Japonský automat na procesory je ve skutečnosti výherní stroj" width="50" height="50" ></div>
    <span>Japonský automat na procesory je ve skutečnosti výherní stroj</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="na-kterych-procesorech-mohou-oficialne-fungovat-windows-11/55834"   title="Na kterých procesorech mohou oficiálně fungovat Windows 11?">
    <div class="ico"><img src="na-kterych-procesorech-mohou-oficialne-fungovat-windows-11/55834/img/amd-intel-windows-50.jpg" alt="55834/amd-intel-windows-50.jpg" title="Na kterých procesorech mohou oficiálně fungovat Windows 11?" width="50" height="50" ></div>
    <span>Na kterých procesorech mohou oficiálně fungovat Windows 11?</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="far-cry-6-a-krvave-naroky-na-hardware-pro-nejvyssi-kvalitu/55856"   title="Far Cry 6 a krvavé nároky na hardware pro nejvyšší kvalitu">
    <div class="ico"><img src="far-cry-6-a-krvave-naroky-na-hardware-pro-nejvyssi-kvalitu/55856/img/far-cry-6-50.jpg" alt="55856/far-cry-6-50.jpg" title="Far Cry 6 a krvavé nároky na hardware pro nejvyšší kvalitu" width="50" height="50" ></div>
    <span>Far Cry 6 a krvavé nároky na hardware pro nejvyšší kvalitu</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=102639FB24DD77B76FD69973121C43F9" rel="nofollow" target="_blank"><img src="ucla-maximalni-delka-mise-na-mars-by-mela-byt-ctyri-roky/55883/img/o7op95g2x971ydxvo.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/prichazi-novy-mitakon-135mm-f-2-5-pro-dslr-i-csc/9061" title="Přichází nový Mitakon 135mm f/2.5 pro DSLR i CSC">
<div class="ico"><img src="https://www.digimanie.cz/prichazi-novy-mitakon-135mm-f-2-5-pro-dslr-i-csc/9061/img/mitakon-135mm-f25-50.jpg" alt="articlepicture"></div>
<span>Přichází nový Mitakon 135mm f/2.5 pro DSLR i CSC</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/tesla-model-s-p85-po-7-letech-a-265-tis-km-akumulator-ztratil-jen-11-kapacity/8515" title="Tesla Model S P85 po 7 letech a 265 tis. km: akumulátor ztratil jen 11 % kapacity">
<div class="ico"><img src="https://www.svetmobilne.cz/tesla-model-s-p85-po-7-letech-a-265-tis-km-akumulator-ztratil-jen-11-kapacity/8515/img/tesla-model-s-p85-50.jpg" alt="articlepicture"></div>
<span>Tesla Model S P85 po 7 letech a 265 tis. km: akumulátor ztratil jen 11 % kapacity</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/xiaomi-vevodi-cinskemu-trhu-s-oled-tv-ma-vice-nez-50-podil/7338" title="Xiaomi vévodí čínskému trhu s OLED TV, má více než 50% podíl">
<div class="ico"><img src="https://www.tvfreak.cz/xiaomi-vevodi-cinskemu-trhu-s-oled-tv-ma-vice-nez-50-podil/7338/img/xiaomi-mi-tv-6-oled-50.jpg" alt="articlepicture"></div>
<span>Xiaomi vévodí čínskému trhu s OLED TV, má více než 50% podíl</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 16 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->