














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>VTOL Aura Ranger slibuje dolet až 18000 km | Svět hardware</title>
<meta NAME="description" CONTENT="V posledních letech se hodně pracuje na létajících autech a obecně malých letounech schopný vertikálního startu a přistání (VTOL). Jedním z nich je také společnost Aura, která představuje koncept schopný interkontinentálních letů díky doletu 18000 km.">
<link rel="image_src" href="http://www.svethardware.cz/vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/aura-ranger-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="VTOL Aura Ranger slibuje dolet až 18000 km" />
<meta property="og:description" content="V posledních letech se hodně pracuje na létajících autech a obecně malých letounech schopný vertikálního startu a přistání (VTOL). Jedním z nich je také společnost Aura, která představuje koncept schopný interkontinentálních letů díky doletu 18000 km." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/vtol-aura-ranger-slibuje-dolet-az-18000-km/58710" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/aura-ranger-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_68734771/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_910730184/shw/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope sb-right">
    <div style="position: fixed">
<div class="box skyscraper">
<span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=9C67B35A34C5B472E86D75E6DD11FC4A&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=9C67B35A34C5B472E86D75E6DD11FC4A&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div>
</div>


<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/graficke-karty/">Grafické karty</a><br>
<a href="/chlazeni-a-skrine/">Chlazení a skříně</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/periferie/">Periférie</a><br>
<a href="/procesory/">Procesory</a><br>
<a href="/storage-a-ram/">Storage a RAM</a><br>
<a href="/zakladni-desky/">Základní desky</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Svethardware.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/SvethardwareCZ">Twitter</a><br>
<a href="https://www.digimanie.cz/">Digimanie</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->


<div id="container">

    <div id="main">




<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="ostatni/"  itemprop="item"><span itemprop="name">Ostatní</span></a><meta itemprop="position" content="1" />
</div><div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="robotika-umela-inteligence/"  itemprop="item"><span itemprop="name">Robotika, umělá inteligence</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">VTOL Aura Ranger slibuje dolet až 18000 km</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-12-11">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fvtol-aura-ranger-slibuje-dolet-az-18000-km%2F58710','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fvtol-aura-ranger-slibuje-dolet-az-18000-km%2F58710&text=VTOL+Aura+Ranger+slibuje+dolet+a%C5%BE+18000+km','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/aura-ranger-170.jpg" alt="VTOL Aura Ranger slibuje dolet až 18000 km" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>V posledních letech se hodně pracuje na létajících autech a obecně malých letounech schopný vertikálního startu a přistání (VTOL). Jedním z nich je také společnost Aura, která představuje koncept schopný interkontinentálních letů díky doletu 18000 km.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/aura-ranger-170.jpg" alt="VTOL Aura Ranger slibuje dolet až 18000 km" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Mnozí věří v budoucnost dopravy díky létajícím "autům", případně malým letounům schopných vertikálního startu a přistání (VTOL). Takové řešení přináší spoustu kontroverzí a vedle obrovského počtu problémů i možné výhody. Největším problémem bude jednoznačně zajistit co nejlepší bezpečnost a záložní systémy pro případ, kdy dojde k poruše (větší počet rotorů může pomoci při poruše jednoho z nich, je tu otázka, jak vyřešit situace při nedostatku nabití nebo pohonných hmot, nedejbože při nehodách). Na druhou stranu provoz ve vzduchu má v dnešních přeplněných oblastech jednu velkou výhodu. Problematiku pohybu po silnicích přenáší z 2D prostoru do 3D, tedy i případně větší množství "silnic" nad sebou. Střechy budov se pak mohou pro majitele nových budov na to připravených stát i prostředkem pro výdělek, nabídnou-li tuto plochu jako dostupný veřejný "heliport". Něco takového je ale hudbou vzdálené budoucnosti. Jeden z dalších projektů se jmenuje <strong>Aura Ranger</strong>, přičemž zde jde ale o hodně velký letoun typu VTOL schopný až mezikontinentálních letů.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/aura-ranger-640.jpg" alt="Aura Ranger" width="640" height="360" /></div>
<div> </div>
<div>Prozatím jde jen o koncept, tedy něco, co (pokud to vůbec někdy vznikne) vzletí do vzduchu až za mnoho a mnoho let. Myšlenka tohoto hybridního VTOLu je taková, že se přepíná mezi režimy vertikálního přistávání/startu a letem dopředu tak, aby se u každého eliminovaly neduhy, které způsobuje optimalizace na druhý případ (při startu vadí křídla, při rychlém letu dopředu zas vrtule). Když se pohybuje vertikálně, křídla jsou sklopená a Ranger má rozpětí 8 metrů. Pro let nahoru a dolů využívá 8 rotorů. Poté se mají křídla sklopit do vodorovné polohy (rozpětí vzroste na 23 metrů) a rotory se zatáhnou, aby nepřekážely aerodynamickému proudění. V tu dobu totiž pohon převezmou na starosti proudové motory.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/aura-ranger.jpg" alt="Aura Ranger" width="490" height="471" /></div>
<div> </div>
<div>Nejde tak o letoun na elektřinu. Plná nádrž by měla zajistit dolet až 18 tisíc km a 22 hodin letu bez přistání. Palivo by mělo být vyráběno obnovitelnou cestou (půjde tedy o syntetické palivo). Max. rychlost letu je 0,66 Machu (820 km/h) a letová výška činí cca 3000 metrů, maximálně může do 4500 metrů. Pojme 5 pasažérů a bude tak sloužit spíše jako náhrada klasických malých tryskáčů velmi bohatých lidí.</div>
<div> </div>
<div>
<center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Meanwhile in Part 103 land: a group is using COTS hardware to try and fly people. Watch this until the end. <a href="https://twitter.com/hashtag/Drones?src=hash&amp;ref_src=twsrc%5Etfw">#Drones</a> <a href="https://twitter.com/hashtag/Safety?src=hash&amp;ref_src=twsrc%5Etfw">#Safety</a> <a href="https://twitter.com/hashtag/AAM?src=hash&amp;ref_src=twsrc%5Etfw">#AAM</a> <a href="https://twitter.com/hashtag/aviation?src=hash&amp;ref_src=twsrc%5Etfw">#aviation</a> <a href="https://twitter.com/hashtag/accident?src=hash&amp;ref_src=twsrc%5Etfw">#accident</a> <a href="https://t.co/fvrwgTEzY8">pic.twitter.com/fvrwgTEzY8</a></p>&mdash; JZ @aloftai (@joshuaziering) <a href="https://twitter.com/joshuaziering/status/1549863509869187075?ref_src=twsrc%5Etfw">July 20, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </center>
</div>
<div> </div>
<div>Připomeňme, že Aura už zkoušela eVTOL Guardian G1, jehož první testy nedopadly zrovna dobře. Při jednom z nich totiž začal letoun hořet. Naštěstí se jen zkoušely schopnosti vznést se mírně do výšky a letoun byl přivázán k zemi. Pro mnohé bude možná překvapivé, že nezačal hořet od baterky, ale od elektrického kontroléru rychlosti (ESC). Tento systém při vysokém zatížení explodoval a Sam Thompson, CEO a CTO společnosti, si z toho naštěstí odnesl jen mírná zranění. Analýza <a href="https://www.linkedin.com/feed/update/urn:li:ugcPost:6955433348311748608" target="_blank" rel="noopener">ukázala</a>, že problém je v tranzistorech FET, které nezvládají dlouhodobé nasazení a dle Thompsona jsou tikající časovanou bombou. Říká, že dokud nebudou existovat FETy certifikované pro letecký provoz (a takové dle jeho názoru jen tak nebudou, pokud vůbec), nikdo by se neměl pokoušet s jejich pomocí vznášet lidi do vzduchu. Jedním z řešení by mohly být tranzistory IGBT, které společnost nyní testuje.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/aero-powercell.jpg" alt="Aero Powercell" width="720" height="508" /></div>
<div> </div>
<div>Aura zároveň má v nabídce i baterie, resp. ultrakondenzátory (Powercell 100kF 25V Graphene Ultracapacitor Bank). Jejich Powercell nemá žádný kobalt a obsahovat má především grafen a hliník. Nabíjet se má za 10 minut, má být také bezpečný bez rizika požáru a mít výrazně vyšší životnost než lithiové baterie. Hovoří se až o 250 tisících cyklech proti 1000 cyklům u baterie. Zde se firma snaží upozornit na to, že navzdory 10násobné ceně budou ve výsledku výrazně levnější, ale pochopitelně se tu trochu čaruje s čísly. Při 25 tisících cyklech bude podle firmy potřeba vyměnit lithiový článek 25krát, takže takové řešení bude 2,5krát dražší. Po 250 tisících cyklech to pak bude už 250 výměn lithiového akumulátoru, zatímco jen jediná výměna ultrakondenzátoru. To by znamenalo 25násobek ceny pro výměnu, ale pochopitelně to bude o něco méně, když se započítá i cena toho prvního (pohybovat se to tedy bude mezi 12,5 až 25násobkem). Zásadní otázkou tu je, zda je nějaké nasazení, kde dojde k tak obřímu počtu cyklů, a zda je to také i významný praktický (a ne jen teoretický) rozdíl.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/aura-aerospace-battery.jpg" alt="Aura Powercell 100kF 25V Graphene Ultracapacitor Bank" width="600" height="332" /></div>
<div> </div>
<div>600Wh řešení vás vyjde na 2599 USD (tedy 4330 USD na kWh, což je více než prezentovaný 10násobek). Objem této baterie činí 7,44 litru, takže se dostáváme na hustotu 80,6 Wh/l (zde pozor, toto se týká celého akumulátoru včetně balení, energetická hustota samotného kondenzátoru tak musí být lepší). Méně toho víme u hmotnosti. Tam totiž výrobce uvádí hmotnost 10 kg pro celé řešení, tedy akumulátor včetně kabelu a pouzdra pro přenášení. Víme tedy, že to celé má 60 Wh/kg. Samotný akumulátor (bez pouzdra) tak musí mít zákonitě větší hustotu a na úrovni akumulátoru bez obalu (tedy jen samotného kondenzátoru) to musí být ještě více. I tak budou patrně obě hodnoty dost pod čísly, které najdeme např. u lithiových akumulátorů, a to včetně LFP.<br /></div>
<div> </div>
<div>Zdroj: <a href="https://aura.aero/" target="_blank" rel="noopener">aura.aero</a>, <a href="https://interestingengineering.com/transportation/ranger-vtol-mach-066-cruise-speed" target="_blank" rel="noopener">interestingengineering.com</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="605700308,1072706091,991447852" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 270px"><div class="heureka-affiliate-category" data-trixam-positionid="25417" data-trixam-categoryid="731" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=0DD8D7703585F23053EC317AB40EF198&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=0DD8D7703585F23053EC317AB40EF198&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="100%" height="100%" alt=""/> </a>
</noscript></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/diskuze">Diskuze</a>
(2)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="bmw-zahajilo-vyrobu-vodikoveho-ix5-hydrogen/58706"  title="BMW zahájilo výrobu vodíkového iX5 Hydrogen">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="bmw-zahajilo-vyrobu-vodikoveho-ix5-hydrogen/58706/img/bmw-ix5-hydrogen-100.jpg">
<source media="(min-width:100px)" srcset="bmw-zahajilo-vyrobu-vodikoveho-ix5-hydrogen/58706/img/bmw-ix5-hydrogen-400.jpg">
<img src="bmw-zahajilo-vyrobu-vodikoveho-ix5-hydrogen/58706/img/bmw-ix5-hydrogen-100.jpg" alt="BMW zahájilo výrobu vodíkového iX5 Hydrogen">
</picture>

            </div>
        <h2>BMW zahájilo výrobu vodíkového iX5 Hydrogen</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">5</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="apple-car-nebude-tak-chytre-jak-melo-byt-navic-je-odlozeno-na-rok-2026/58700"  title="Apple Car nebude tak chytré, jak mělo být, navíc je odloženo na rok 2026">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="apple-car-nebude-tak-chytre-jak-melo-byt-navic-je-odlozeno-na-rok-2026/58700/img/apple-tesla-car-170(1)-100.jpg">
<source media="(min-width:100px)" srcset="apple-car-nebude-tak-chytre-jak-melo-byt-navic-je-odlozeno-na-rok-2026/58700/img/apple-tesla-car-400.jpg">
<img src="apple-car-nebude-tak-chytre-jak-melo-byt-navic-je-odlozeno-na-rok-2026/58700/img/apple-tesla-car-170(1)-100.jpg" alt="Apple Car nebude tak chytré, jak mělo být, navíc je odloženo na rok 2026">
</picture>

            </div>
        <h2>Apple Car nebude tak chytré, jak mělo být, navíc je odloženo na rok 2026</h2>
        </a>
        <div class="info">9.12.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="tsmc-v-usa-postavi-2-tovarny-na-cipy-apple-je-pouzije-v-iphonech/58698"  title="TSMC v USA postaví 2 továrny na čipy, Apple je použije v iPhonech">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="tsmc-v-usa-postavi-2-tovarny-na-cipy-apple-je-pouzije-v-iphonech/58698/img/tsmc-logo-100.jpg">
<source media="(min-width:100px)" srcset="tsmc-v-usa-postavi-2-tovarny-na-cipy-apple-je-pouzije-v-iphonech/58698/img/tsmc-logo-400.jpg">
<img src="tsmc-v-usa-postavi-2-tovarny-na-cipy-apple-je-pouzije-v-iphonech/58698/img/tsmc-logo-100.jpg" alt="TSMC v USA postaví 2 továrny na čipy, Apple je použije v iPhonech">
</picture>

            </div>
        <h2>TSMC v USA postaví 2 továrny na čipy, Apple je použije v iPhonech</h2>
        </a>
        <div class="info">8.12.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="britanie-bude-brat-3-6-gw-z-obri-10-5gw-solarni-a-vetrne-elektrarny-v-maroku/58697"  title="Británie bude brát 3,6 GW z obří 10,5GW solární a větrné elektrárny v Maroku">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="britanie-bude-brat-3-6-gw-z-obri-10-5gw-solarni-a-vetrne-elektrarny-v-maroku/58697/img/xlinks-maroko-uk-project-100.jpg">
<source media="(min-width:100px)" srcset="britanie-bude-brat-3-6-gw-z-obri-10-5gw-solarni-a-vetrne-elektrarny-v-maroku/58697/img/xlinks-maroko-uk-project-400.jpg">
<img src="britanie-bude-brat-3-6-gw-z-obri-10-5gw-solarni-a-vetrne-elektrarny-v-maroku/58697/img/xlinks-maroko-uk-project-100.jpg" alt="Británie bude brát 3,6 GW z obří 10,5GW solární a větrné elektrárny v Maroku">
</picture>

            </div>
        <h2>Británie bude brát 3,6 GW z obří 10,5GW solární a větrné elektrárny v Maroku</h2>
        </a>
        <div class="info">8.12.2022, Milan Šurkala<span class="comments">33</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><div class="box mobile"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-panasonic-lumix-s-18mm-f1-8/9573"  title="Panasonic Lumix S 18mm F1.8">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-400.jpg">
<img src="https://www.digimanie.cz/recenze-panasonic-lumix-s-18mm-f1-8/9573/img/panasonic-lumix-s-18mm-f18-800.jpg" alt="Panasonic Lumix S 18mm F1.8">
</picture>

                <div class="title-info">
                    <h2>Panasonic Lumix S 18mm F1.8</h2>
                    <div class="info">2.12.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: listopad 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: listopad 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: listopad 2022</h2>
                    <div class="info">26.11.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189"  title="QNAP QuTS hero 5.0.0: profi systém pro NASy">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-400.jpg">
<source media="(min-width:400px)" srcset="recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-800.jpg">
<source media="(min-width:100px)" srcset="recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-400.jpg">
<img src="recenze-qnap-quts-hero-5-0-0-profi-system-pro-nasy/58189/img/quts-hero-5-800.jpg" alt="QNAP QuTS hero 5.0.0: profi systém pro NASy">
</picture>

                <div class="title-info">
                    <h2>QNAP QuTS hero 5.0.0: profi systém pro NASy</h2>
                    <div class="info">17.10.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">1</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373"  title="Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1)-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1).jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1)-400.jpg">
<img src="https://www.digimanie.cz/recenze-open-camera-udela-z-vaseho-smartphonu-s-androidem-superfotak/9373/img/open-camera-logo-800(1).jpg" alt="Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?">
</picture>

                <div class="title-info">
                    <h2>Open Camera: udělá z vašeho smartphonu s Androidem superfoťák?</h2>
                    <div class="info">11.10.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711"  title="Přehled herních monitorů: úhlopříčka 40&quot; a více">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<source media="(min-width:400px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg">
<source media="(min-width:100px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<img src="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg" alt="Přehled herních monitorů: úhlopříčka 40&quot; a více">
</picture>

                <div class="title-info">
                    <h2>Přehled herních monitorů: úhlopříčka 40" a více</h2>
                    <div class="info">25.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        <span class="comments">3</span>
    </div>
    
    <div class="article-new tile">
        <a href="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">1.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=6B5D295AA4EDAA524CB8D4BFF0D6162D" rel="nofollow" target="_blank"><img src="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/prytm6grczzh-.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="sodikosirove-baterie-pro-4-vyssi-kapacitu-nez-li-ion-vapnikosirove-se-studuji/58711"  title="Sodíkosírové baterie pro 4× vyšší kapacitu než Li-Ion, vápníkosírové se studují">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="sodikosirove-baterie-pro-4-vyssi-kapacitu-nez-li-ion-vapnikosirove-se-studuji/58711/img/baterie-100.jpg">
<source media="(min-width:100px)" srcset="sodikosirove-baterie-pro-4-vyssi-kapacitu-nez-li-ion-vapnikosirove-se-studuji/58711/img/baterie-400.jpg">
<img src="sodikosirove-baterie-pro-4-vyssi-kapacitu-nez-li-ion-vapnikosirove-se-studuji/58711/img/baterie-100.jpg" alt="Sodíkosírové baterie pro 4× vyšší kapacitu než Li-Ion, vápníkosírové se studují">
</picture>

            </div>
        <h2>Sodíkosírové baterie pro 4× vyšší kapacitu než Li-Ion, vápníkosírové se studují</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="krypto-kauza-ftx-za-pujcenych-16-mil-usd-si-ceo-blocku-koupil-dum-na-bahamach/58709"  title="Krypto-kauza FTX: za půjčených 16 mil. USD si CEO Blocku koupil dům na Bahamách">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="krypto-kauza-ftx-za-pujcenych-16-mil-usd-si-ceo-blocku-koupil-dum-na-bahamach/58709/img/kryptomeny-100.jpg">
<source media="(min-width:100px)" srcset="krypto-kauza-ftx-za-pujcenych-16-mil-usd-si-ceo-blocku-koupil-dum-na-bahamach/58709/img/kryptomeny-400.jpg">
<img src="krypto-kauza-ftx-za-pujcenych-16-mil-usd-si-ceo-blocku-koupil-dum-na-bahamach/58709/img/kryptomeny-100.jpg" alt="Krypto-kauza FTX: za půjčených 16 mil. USD si CEO Blocku koupil dům na Bahamách">
</picture>

            </div>
        <h2>Krypto-kauza FTX: za půjčených 16 mil. USD si CEO Blocku koupil dům na Bahamách</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="twitter-hodla-deaktivovat-a-smazat-1-5-miliardy-uctu/58708"  title="Twitter hodlá deaktivovat a smazat 1,5 miliardy účtů">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="twitter-hodla-deaktivovat-a-smazat-1-5-miliardy-uctu/58708/img/twitter-elon-musk-100.jpg">
<source media="(min-width:100px)" srcset="twitter-hodla-deaktivovat-a-smazat-1-5-miliardy-uctu/58708/img/twitter-elon-musk-400.jpg">
<img src="twitter-hodla-deaktivovat-a-smazat-1-5-miliardy-uctu/58708/img/twitter-elon-musk-100.jpg" alt="Twitter hodlá deaktivovat a smazat 1,5 miliardy účtů">
</picture>

            </div>
        <h2>Twitter hodlá deaktivovat a smazat 1,5 miliardy účtů</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="bmw-zahajilo-vyrobu-vodikoveho-ix5-hydrogen/58706"  title="BMW zahájilo výrobu vodíkového iX5 Hydrogen">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="bmw-zahajilo-vyrobu-vodikoveho-ix5-hydrogen/58706/img/bmw-ix5-hydrogen-100.jpg">
<source media="(min-width:100px)" srcset="bmw-zahajilo-vyrobu-vodikoveho-ix5-hydrogen/58706/img/bmw-ix5-hydrogen-400.jpg">
<img src="bmw-zahajilo-vyrobu-vodikoveho-ix5-hydrogen/58706/img/bmw-ix5-hydrogen-100.jpg" alt="BMW zahájilo výrobu vodíkového iX5 Hydrogen">
</picture>

            </div>
        <h2>BMW zahájilo výrobu vodíkového iX5 Hydrogen</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">5</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="intel-core-i9-13900ks-se-6ghz-frekvenci-otestovan-ma-o-10-vyssi-vykon-v-mt/58707"  title="Intel Core i9-13900KS se 6GHz frekvencí otestován, má o 10 % vyšší výkon v MT">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="intel-core-i9-13900ks-se-6ghz-frekvenci-otestovan-ma-o-10-vyssi-vykon-v-mt/58707/img/intel-raptor-lake-100.jpg">
<source media="(min-width:100px)" srcset="intel-core-i9-13900ks-se-6ghz-frekvenci-otestovan-ma-o-10-vyssi-vykon-v-mt/58707/img/intel-raptor-lake-400.jpg">
<img src="intel-core-i9-13900ks-se-6ghz-frekvenci-otestovan-ma-o-10-vyssi-vykon-v-mt/58707/img/intel-raptor-lake-100.jpg" alt="Intel Core i9-13900KS se 6GHz frekvencí otestován, má o 10 % vyšší výkon v MT">
</picture>

            </div>
        <h2>Intel Core i9-13900KS se 6GHz frekvencí otestován, má o 10 % vyšší výkon v MT</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">5</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="unikaji-specifikace-zakladni-geforce-rtx-4070-zustane-ji-12-gb-pameti/58705"  title="Unikají specifikace základní GeForce RTX 4070, zůstane ji 12 GB paměti">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="unikaji-specifikace-zakladni-geforce-rtx-4070-zustane-ji-12-gb-pameti/58705/img/nvidia-geforce-rtx-4000-100.jpg">
<source media="(min-width:100px)" srcset="unikaji-specifikace-zakladni-geforce-rtx-4070-zustane-ji-12-gb-pameti/58705/img/nvidia-geforce-rtx-4000-400.jpg">
<img src="unikaji-specifikace-zakladni-geforce-rtx-4070-zustane-ji-12-gb-pameti/58705/img/nvidia-geforce-rtx-4000-100.jpg" alt="Unikají specifikace základní GeForce RTX 4070, zůstane ji 12 GB paměti">
</picture>

            </div>
        <h2>Unikají specifikace základní GeForce RTX 4070, zůstane ji 12 GB paměti</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->


<div id="sidebar"><div class="box desktop"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="pruzkum-steamu-geforce-gtx-1060-uz-neni-nejpopularnejsi-grafikou/58679"   title="Průzkum Steamu: GeForce GTX 1060 už není nejpopulárnější grafikou">
    <div class="ico"><img src="pruzkum-steamu-geforce-gtx-1060-uz-neni-nejpopularnejsi-grafikou/58679/img/steam-logo-50.jpg" alt="58679/steam-logo-50.jpg" title="Průzkum Steamu: GeForce GTX 1060 už není nejpopulárnější grafikou" width="50" height="50" ></div>
    <span>Průzkum Steamu: GeForce GTX 1060 už není nejpopulárnější grafikou</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="podvoltovani-geforce-rtx-4090-obrovsky-pad-spotreby-pri-stale-vynikajicim-vykonu/58672"   title="Podvoltování GeForce RTX 4090: obrovský pád spotřeby při stále vynikajícím výkonu">
    <div class="ico"><img src="podvoltovani-geforce-rtx-4090-obrovsky-pad-spotreby-pri-stale-vynikajicim-vykonu/58672/img/nvidia-gefroce-rtx-4000-50.jpg" alt="58672/nvidia-gefroce-rtx-4000-50.jpg" title="Podvoltování GeForce RTX 4090: obrovský pád spotřeby při stále vynikajícím výkonu" width="50" height="50" ></div>
    <span>Podvoltování GeForce RTX 4090: obrovský pád spotřeby při stále vynikajícím výkonu</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="sapphire-ukazal-svuj-radeon-rx-7900-vapor-x-se-tremi-8piny/58673"   title="Sapphire ukázal svůj Radeon RX 7900 Vapor-X se třemi 8piny">
    <div class="ico"><img src="sapphire-ukazal-svuj-radeon-rx-7900-vapor-x-se-tremi-8piny/58673/img/sapphire-radeon-rx-7900-xt-vaporx-50.jpg" alt="58673/sapphire-radeon-rx-7900-xt-vaporx-50.jpg" title="Sapphire ukázal svůj Radeon RX 7900 Vapor-X se třemi 8piny" width="50" height="50" ></div>
    <span>Sapphire ukázal svůj Radeon RX 7900 Vapor-X se třemi 8piny</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="mooruv-zakon-dle-amd-nadale-plati-ale-trochu-jinak-a-draz/58685"   title="Moorův zákon dle AMD nadále platí, ale trochu jinak a dráž">
    <div class="ico"><img src="mooruv-zakon-dle-amd-nadale-plati-ale-trochu-jinak-a-draz/58685/img/amd-logo-50.jpg" alt="58685/amd-logo-50.jpg" title="Moorův zákon dle AMD nadále platí, ale trochu jinak a dráž" width="50" height="50" ></div>
    <span>Moorův zákon dle AMD nadále platí, ale trochu jinak a dráž</span>
    </a>
    
</div>
</div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=6B5D295AA4EDAA524CB8D4BFF0D6162D" rel="nofollow" target="_blank"><img src="vtol-aura-ranger-slibuje-dolet-az-18000-km/58710/img/prytm6grczzh-.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/ricoh-restrukturalizuje-nad-budoucnosti-pentaxu-visi-otaznik/9621" title="Ricoh restrukturalizuje, nad budoucností Pentaxu visí otazník">
<div class="ico"><img src="https://www.digimanie.cz/ricoh-restrukturalizuje-nad-budoucnosti-pentaxu-visi-otaznik/9621/img/pentax-kf-50.jpg" alt="articlepicture"></div>
<span>Ricoh restrukturalizuje, nad budoucností Pentaxu visí otazník</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/disney-spousti-plan-s-reklamami-za-stejne-penize-jako-kdysi-horsi-sluzba/7519" title="Disney+ spouští plán s reklamami. Za stejné peníze jako kdysi horší služba">
<div class="ico"><img src="https://www.tvfreak.cz/disney-spousti-plan-s-reklamami-za-stejne-penize-jako-kdysi-horsi-sluzba/7519/img/disney-plus-logo-50.jpg" alt="articlepicture"></div>
<span>Disney+ spouští plán s reklamami. Za stejné peníze jako kdysi horší služba</span>
</a>
</div>
</div></div></div><!-- /.box --><div id="jobs-box" class="desktop"></div><div class="box tablet"style=" max-width: 300px; height: 600px;"><span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=9C67B35A34C5B472E86D75E6DD11FC4A&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=9C67B35A34C5B472E86D75E6DD11FC4A&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->


    
    <!-- time: 24 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->




<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->