













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Windows 10 začaly blokovat &quot;potenciálně nechtěné aplikace&quot; | Svět hardware</title>
<meta NAME="description" CONTENT="Microsoft obohatil zabezpečovací systém Windows 10 o funkci, která je ve výchozím nastavení aktivována. Její popis je jasný, má za úkol blokovat aplikace, které mají &quot;nízkou reputaci a mohly by způsobovat neočekávané chování&quot; systému. ">
<link rel="image_src" href="http://www.svethardware.cz/windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649/img/windows-10-app-blocking-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows 10 začaly blokovat &quot;potenciálně nechtěné aplikace&quot;" />
<meta property="og:description" content="Microsoft obohatil zabezpečovací systém Windows 10 o funkci, která je ve výchozím nastavení aktivována. Její popis je jasný, má za úkol blokovat aplikace, které mají &quot;nízkou reputaci a mohly by způsobovat neočekávané chování&quot; systému. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649/img/windows-10-app-blocking-170.jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=24D2709D2DC9FA8554709BA2F01E8383&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=24D2709D2DC9FA8554709BA2F01E8383&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="software/" itemprop="url"><span itemprop="title">Software</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="windows/" itemprop="url"><span itemprop="title">OS Windows</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="microsoft/" itemprop="url"><span itemprop="title">Microsoft</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Windows 10 začaly blokovat "potenciálně nechtěné aplikace"</h1>
<div class="artpic"><img itemprop="image" src="windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649/img/windows-10-app-blocking-170.jpg" alt="Windows 10 začaly blokovat &quot;potenciálně nechtěné aplikace&quot;" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-08-06">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Microsoft obohatil zabezpečovací systém Windows 10 o funkci, která je ve výchozím nastavení aktivována. Její popis je jasný, má za úkol blokovat aplikace, které mají "nízkou reputaci a mohly by způsobovat neočekávané chování" systému. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fwindows-10-zacaly-blokovat-potencialne-nechtene-aplikace%2F55649','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fwindows-10-zacaly-blokovat-potencialne-nechtene-aplikace%2F55649&text=Windows+10+za%C4%8Daly+blokovat+%22potenci%C3%A1ln%C4%9B+necht%C4%9Bn%C3%A9+aplikace%22','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Jde tak o tzv. PUA (potentially unwanted app), které nám bude Windows 10 automaticky blokovat, samozřejmě pokud tuto funkci nevypneme. Ta se také netýká všech verzí systému a najdou ji jen ti, kteří mají nainstalovanou verzi 2004 (aktualizace z května 2020) nebo novější. Samotnou funkci má na starosti Microsoft Defender a je také propojena s prohlížečem Edge, jehož se týká už blokování stahovaných aplikací, které se najdou v seznamu jako nežádoucí. K dispozici také bude historie a možnost si vypnout samotné blokování aplikací nebo už jejich stahování. </div>
<div> </div>
<div><img src="windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649/img/67b1de6f-fdae-47a1-a964-308041e3b367.jpg" alt="" width="650" height="446" /></div>
<div> <br /></div>
<div>Tato funkce byla přitom představena už dříve, ale to ji Microsoft ještě nabízel ve výchozím nastavení vypnutou. To se začátkem srpna změnilo, jak Microsoft sám upozornil ve své <a href="https://support.microsoft.com/en-us/windows/potentially-unwanted-apps-will-be-blocked-by-default-b9f53cb9-7f1e-40bb-8c6b-a17e0ab6289e" target="_blank" rel="noopener">krátké zprávě</a>.</div>
<div> </div>
<div><img src="windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649/img/Bez názvu.png" alt="" width="650" height="562" /></div>
<div> </div>
<div>Microsoft tak zde prostě využije již existující funkci Defenderu pro skenování a blokování PUA, přičemž by se mělo jednat především o malware, adware či další software, který si uživatel opravdu nebude přát, ačkoliv to zatím nemusí vědět. Dá se tak říci, že jde především o užitečný nástroj pro méně zkušené a obezřetné uživatele, kteří zkouší bez rozmyslu vše možné.</div>
<div> </div>
<div>Nemusí jít přitom rovnou o malware, čili software, který nám bude rovnou škodit. Může jít právě o zmiňovaný adware zobrazující reklamy, který má už k malwaru dost blízko, anebo také různá rozšíření prohlížečů, software odesílající data o použití počítače bez našeho vědomí, což dnes sedí už téměř na cokoliv, atp. Může jít tak třeba i o instalace prográmků, které chceme, ale ony nám ve skutečnosti nainstalují i další nevyžádaný software.</div>
<div> </div>
<div><a href="https://docs.microsoft.com/en-us/windows/security/threat-protection/intelligence/criteria" target="_blank" rel="noopener">Microsoft už také stanovil podrobnější kritéria</a>, dle nichž budou aplikace zařazovány mezi PUA. A asi se nelze vyhnout případům, kdy bude takto označen i software, který si vyloženě budeme chtít stáhnout a nainstalovat, což nám systém nebude chtít povolit. Může jít například o aplikace pro těžbu kryptoměn nebo torrentové klienty. V takovém případě si můžeme v nastavení zabezpečení systému pod Ochranou před viry a hrozbami takové aplikace přidat do seznamu Povolených hrozeb v rámci Defenderu, čili není hned nutné vypínat celou ochranu.<br /></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="298195881" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="783" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649/diskuze">Zobrazit diskuzi</a>
(4)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="apple-bude-skenovat-fotky-chce-odhalovat-sexualni-zneuzivani-deti/55643"  title="Apple bude skenovat fotky, chce odhalovat sexuální zneužívání dětí">
            <img  src="apple-bude-skenovat-fotky-chce-odhalovat-sexualni-zneuzivani-deti/55643/img/apple-store-100.jpg" alt="Apple bude skenovat fotky, chce odhalovat sexuální zneužívání dětí" width="100" height="100" >
            <h2>Apple bude skenovat fotky, chce odhalovat sexuální zneužívání dětí</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="spotify-plus-plan-za-1-s-neomezenym-preskakovanim-ale-i-reklamami-v-testu/55639"  title="Spotify Plus: plán za $0,99 s neomezeným přeskakováním, ale i reklamami, v testu">
            <img  src="spotify-plus-plan-za-1-s-neomezenym-preskakovanim-ale-i-reklamami-v-testu/55639/img/spotify-logo-100.jpg" alt="Spotify Plus: plán za $0,99 s neomezeným přeskakováním, ale i reklamami, v testu" width="100" height="100" >
            <h2>Spotify Plus: plán za $0,99 s neomezeným přeskakováním, ale i reklamami, v testu</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="youtube-zkousi-premium-lite-bez-reklam-za-6-99-eur-mesicne/55637"  title="YouTube zkouší Premium Lite bez reklam za 6,99 EUR měsíčně">
            <img  src="youtube-zkousi-premium-lite-bez-reklam-za-6-99-eur-mesicne/55637/img/youtube-square-logo-100.jpg" alt="YouTube zkouší Premium Lite bez reklam za 6,99 EUR měsíčně" width="100" height="100" >
            <h2>YouTube zkouší Premium Lite bez reklam za 6,99 EUR měsíčně</h2>
        </a>
        <div class="info"><span class="date">4.8.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">48&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="prezident-blizzardu-sestoupil-firma-resi-sexualni-skandaly-a-odchazi-sponzori/55635"  title="Prezident Blizzardu sestoupil, firma řeší sexuální skandály a odchází sponzoři">
            <img  src="prezident-blizzardu-sestoupil-firma-resi-sexualni-skandaly-a-odchazi-sponzori/55635/img/blizzard-100.jpg" alt="Prezident Blizzardu sestoupil, firma řeší sexuální skandály a odchází sponzoři" width="100" height="100" >
            <h2>Prezident Blizzardu sestoupil, firma řeší sexuální skandály a odchází sponzoři</h2>
        </a>
        <div class="info"><span class="date">4.8.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=99A1BFC3A486B6131DA6EAEB11DC10C7&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=99A1BFC3A486B6131DA6EAEB11DC10C7&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: červenec 2021" width="170" height="170" ><strong>Doporučené PC sestavy: červenec 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: červenec 2021"  title="Doporučené fotoaparáty: červenec 2021" width="170" height="170"><strong>Doporučené fotoaparáty: červenec 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="recenze-cyberpunk-2077-v-testu-s-dlss-2-2-jaky-je-rozdil/55321"><img src="recenze-cyberpunk-2077-v-testu-s-dlss-2-2-jaky-je-rozdil/55321/img/cyberpunk-dlss-170.jpg" alt="Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?" width="170" height="170" ><strong>Cyberpunk 2077 v testu s DLSS 2.2: jaký je rozdíl?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="adata-se-chysta-nabidnout-i-ddr5-s-12600-mt-s/55650"  title="Adata se chystá nabídnout i DDR5 s 12600 MT/s">
        <img  src="adata-se-chysta-nabidnout-i-ddr5-s-12600-mt-s/55650/img/adata-100.jpg" alt="Adata se chystá nabídnout i DDR5 s 12600 MT/s" width="100" height="100" >
        Adata se chystá nabídnout i DDR5 s 12600 MT/s
    </a>
    <div class="par">
        <div>Společnost Adata se chystá přijít na trh s paměťmi DDR5, které budou pracovat s propustností 12600 MT/s a nabídnou také dvojnásobnou kapacitu modulů DDR4, což se vztahuje k běžným modulům pro PC. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="nasa-tess-nachazi-ve-velkych-poctech-i-pulzujici-rude-obry-jak-zni/55648"  title="NASA TESS nachází ve velkých počtech i pulzující rudé obry, jak zní?">
        <img  src="nasa-tess-nachazi-ve-velkych-poctech-i-pulzujici-rude-obry-jak-zni/55648/img/tess-nasa-100.jpg" alt="NASA TESS nachází ve velkých počtech i pulzující rudé obry, jak zní?" width="100" height="100" >
        NASA TESS nachází ve velkých počtech i pulzující rudé obry, jak zní?
    </a>
    <div class="par">
        <div>Jak dobře víme, rudý obr se nazývá hvězda menší či střední velikosti, která už spotřebovala svůj vodík, přeměnila jej na helium a nafoukla se do obřích rozměrů. I naše Slunce by tak jednou mělo skončit, ale jak to vidí TESS?</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="dalsi-detaily-o-amd-v-cache-pro-zen-3/55647"  title="Další detaily o AMD V-Cache pro Zen 3">
        <img  src="dalsi-detaily-o-amd-v-cache-pro-zen-3/55647/img/amd-v-cache-170(1)-100.jpg" alt="Další detaily o AMD V-Cache pro Zen 3" width="100" height="100" >
        Další detaily o AMD V-Cache pro Zen 3
    </a>
    <div class="par">
        <div>Společnost AMD letos na Computexu ukázala prototyp procesoru vybaveného dodatečnou pamětí L3 cache zvanou V-Cache. Ta se nachází v samostatném čipu umístěném přímo na 7nm čipletu. Co nového se o ní dozvíme?</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="voodoo-5-6000-znovu-vytvorena-v-bilem-kabatku-pro-agp/55646"  title="Voodoo 5 6000 znovu vytvořena v bílém kabátku pro AGP">
        <img  src="voodoo-5-6000-znovu-vytvorena-v-bilem-kabatku-pro-agp/55646/img/voodoo-5-6000-100.jpg" alt="Voodoo 5 6000 znovu vytvořena v bílém kabátku pro AGP" width="100" height="100" >
        Voodoo 5 6000 znovu vytvořena v bílém kabátku pro AGP
    </a>
    <div class="par">
        <div>Že lidé na firmu 3Dfx skutečně nezapomněli, to dokládají i snahy o vytvoření moderních verzí starších karet této firmy. My tu nově máme dokonce už Voodoo 5 6000 se čtyřmi GPU a rozhraním AGP, ale chystá se i podpora PCIe. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="objevil-se-zahadny-radeon-rx-6800-s-8-gb-gddr6/55645"  title="Objevil se záhadný Radeon RX 6800 s 8 GB GDDR6">
        <img  src="objevil-se-zahadny-radeon-rx-6800-s-8-gb-gddr6/55645/img/radeon-navi-21-100.jpg" alt="Objevil se záhadný Radeon RX 6800 s 8 GB GDDR6" width="100" height="100" >
        Objevil se záhadný Radeon RX 6800 s 8 GB GDDR6
    </a>
    <div class="par">
        <div>Když může NVIDIA, tak proč ne AMD? Řeč je o nabídce výkonné grafické karty, kterou s ohledem na kapacitu paměti předčí i slabší model, ovšem my samozřejmě zatím nevíme, kam si RX 6800 s Navi 21 a 8 GB paměti zařadit. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="microsoft-systemove-pozadavky-windows-11-jsou-platne-a-budou-vynucovany/55591"   title="Microsoft: systémové požadavky Windows 11 jsou platné a budou vynucovány">
    <div class="ico"><img src="microsoft-systemove-pozadavky-windows-11-jsou-platne-a-budou-vynucovany/55591/img/w11-50.jpg" alt="55591/w11-50.jpg" title="Microsoft: systémové požadavky Windows 11 jsou platné a budou vynucovány" width="50" height="50" ></div>
    <span>Microsoft: systémové požadavky Windows 11 jsou platné a budou vynucovány</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="microsoft-prozradil-jak-bude-aktualizovat-windows-11/55597"   title="Microsoft prozradil, jak bude aktualizovat Windows 11">
    <div class="ico"><img src="microsoft-prozradil-jak-bude-aktualizovat-windows-11/55597/img/w11-50.jpg" alt="55597/w11-50.jpg" title="Microsoft prozradil, jak bude aktualizovat Windows 11" width="50" height="50" ></div>
    <span>Microsoft prozradil, jak bude aktualizovat Windows 11</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="astronomove-nalezli-exoplanetu-vzdalenou-0-1-svetelneho-roku-od-sve-hvezdy/55611"   title="Astronomové nalezli exoplanetu vzdálenou 0,1 světelného roku od své hvězdy">
    <div class="ico"><img src="astronomove-nalezli-exoplanetu-vzdalenou-0-1-svetelneho-roku-od-sve-hvezdy/55611/img/manoa-ifa-coconuts-2b-50.jpg" alt="55611/manoa-ifa-coconuts-2b-50.jpg" title="Astronomové nalezli exoplanetu vzdálenou 0,1 světelného roku od své hvězdy" width="50" height="50" ></div>
    <span>Astronomové nalezli exoplanetu vzdálenou 0,1 světelného roku od své hvězdy</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="ps5-byla-otestovana-s-beznym-samsungem-980-pro-vedle-puvodniho-ssd/55626"   title="PS5 byla otestována s běžným Samsungem 980 Pro vedle původního SSD">
    <div class="ico"><img src="ps5-byla-otestovana-s-beznym-samsungem-980-pro-vedle-puvodniho-ssd/55626/img/ps5-ssd-980-pro-50.jpg" alt="55626/ps5-ssd-980-pro-50.jpg" title="PS5 byla otestována s běžným Samsungem 980 Pro vedle původního SSD" width="50" height="50" ></div>
    <span>PS5 byla otestována s běžným Samsungem 980 Pro vedle původního SSD</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=3BD3CD6F6A6505214BE59DCB00BB0FFA" rel="nofollow" target="_blank"><img src="windows-10-zacaly-blokovat-potencialne-nechtene-aplikace/55649/img/dh0tbhx7stmdq-8.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/cipa-06-21-csc-mohou-slavit-tem-se-docela-dari/9010" title="CIPA 06/21: CSC mohou slavit, těm se docela daří">
<div class="ico"><img src="https://www.digimanie.cz/cipa-06-21-csc-mohou-slavit-tem-se-docela-dari/9010/img/cipa-logo-50.jpg" alt="articlepicture"></div>
<span>CIPA 06/21: CSC mohou slavit, těm se docela daří</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/qualcomm-snapdragon-898-by-mel-bezet-na-temer-3-1-ghz/8492" title="Qualcomm Snapdragon 898 by měl běžet na téměř 3,1 GHz">
<div class="ico"><img src="https://www.svetmobilne.cz/qualcomm-snapdragon-898-by-mel-bezet-na-temer-3-1-ghz/8492/img/qualcomm-snapdragon-800-50.jpg" alt="articlepicture"></div>
<span>Qualcomm Snapdragon 898 by měl běžet na téměř 3,1 GHz</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/xiaomi-prichazi-s-32-verzi-low-endove-mi-led-tv-4c-s-hd-rozlisenim/7326" title="Xiaomi přichází s 32&quot; verzí low-endové Mi LED TV 4C s HD rozlišením">
<div class="ico"><img src="https://www.tvfreak.cz/xiaomi-prichazi-s-32-verzi-low-endove-mi-led-tv-4c-s-hd-rozlisenim/7326/img/xiaomi-mi-tv-4c-32-50.jpg" alt="articlepicture"></div>
<span>Xiaomi přichází s 32" verzí low-endové Mi LED TV 4C s HD rozlišením</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 24 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->