













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Windows 7: konec aktualizace ovladačů přes Update, upgrade na Windows 11 zdarma | Svět hardware</title>
<meta NAME="description" CONTENT="Uživatelé, kteří stále používají Windows 7, přišli o možnost instalace nových ovladačů přes službu Windows Update. To se netýká programu ESU. K dispozici nejspíš bude možnost bezplatného přechodu ze „Sedmiček“ na Windows 11.">
<link rel="image_src" href="http://www.svethardware.cz/windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289/img/windows-7-logo-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows 7: konec aktualizace ovladačů přes Update, upgrade na Windows 11 zdarma" />
<meta property="og:description" content="Uživatelé, kteří stále používají Windows 7, přišli o možnost instalace nových ovladačů přes službu Windows Update. To se netýká programu ESU. K dispozici nejspíš bude možnost bezplatného přechodu ze „Sedmiček“ na Windows 11." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289/img/windows-7-logo-170.jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=463F123FC5E7F878E5586AB8AC47EA7C&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=463F123FC5E7F878E5586AB8AC47EA7C&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="software/" itemprop="url"><span itemprop="title">Software</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="windows/" itemprop="url"><span itemprop="title">OS Windows</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="microsoft/" itemprop="url"><span itemprop="title">Microsoft</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Windows 7: konec aktualizace ovladačů přes Update, upgrade na Windows 11 zdarma</h1>
<div class="artpic"><img itemprop="image" src="windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289/img/windows-7-logo-170.jpg" alt="Windows 7: konec aktualizace ovladačů přes Update, upgrade na Windows 11 zdarma" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-06-21">Dnes</time>, <a itemprop="author" href="jachym-slik/autor/">Jáchym Šlik</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Uživatelé, kteří stále používají Windows 7, přišli o možnost instalace nových ovladačů přes službu Windows Update. To se netýká programu ESU. K dispozici nejspíš bude možnost bezplatného přechodu ze „Sedmiček“ na Windows 11.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fwindows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma%2F55289','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fwindows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma%2F55289&text=Windows+7%3A+konec+aktualizace+ovlada%C4%8D%C5%AF+p%C5%99es+Update%2C+upgrade+na+Windows+11+zdarma','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Microsoft 14. ledna 2020 ukončil podporu Windows 7. Po více než 10 letech od vydání této verze operačního systému. V praxi to znamená, že přestalo vydávání bezpečnostních i jiných aktualizací přes Windows Update. Skončila také technická podpora a funkčnost některých dílčích služeb. Přesto někteří uživatelé odmítají přejít na Windows 10 a zůstávají věrní „Sedmičkám“. Na začátku letošního roku se objevily odhady, že nepodporovaná verze stále běží na více než 100 milionech počítačů po celém světě. pro uživatele, kteří potřebují spustit software nekompatibilní s novějšími verzemi systému, je připraven program Extended Security Update (ESU). Za poplatek tak můžete prodloužit podporu Windows 7 až do ledna 2023.</div>
<div> </div>
<div> </div>
<h2>Omezení při instalaci ovladačů ve Windows 7</h2>
<div> </div>
<div>Pokud na vašem počítači stále běží Windows 7, musíte se připravit na další omezení ze strany Microsoftu. Od 17. června 2021 totiž není možné aktualizovat ovladače hardwaru ve Windows 7 SP1, Windows Server 2008 a Windows Server 2008 R2 prostřednictvím služby Windows Update. Netýká se to pouze programu ESU, kde lze k instalaci nových ovladačů využít Windows Server Update Services (WSUS) či jiné podporované metody. K tomuto kroku dochází poté, co 9. května 2021 vypršela platnost SHA-1 Trusted Root Certificate Authority pro Windows 7 a Windows Server 2008. I přesto mohli vývojáři nadále nasazovat nekompatibilní ovladače podepsané pomocí SHA-2, což mohlo vést k problémům.</div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289/img/windows-7-1.png" alt="" width="600" height="338" /></div>
<div> </div>
<div>Kvůli programu ESU zůstane otevřena možnost odesílat ovladače pro Windows 7 a Windows Server 2008 do programu Windows Hardware Compatibility Program (WHCP), a to až do ledna 2023. Došlo ovšem ke změně procesu podepisování ovladačů. Připomeňme, že Microsoft ze svých stánek již v srpnu 202 odstranil všechny soubory týkající se Windows podepsané certifikáty SHA-1.<br /></div>
<div><br /></div>
<div> </div>
<h2>Upgrade na Windows 11 zdarma i z Windows 7?</h2>
<div> </div>
<div>Zdá se, že kvůli přechodu na Windows 11 si uživatelé nebudou muset pořizovat novou licenci (nebo počítač). Možnost upgradu by navíc neměla být možná jen z Windows 10, ale také starších verzí operačního systému. Zmínky v kódu naznačují, že upgrade bude možný provést také z Windows 7, 8 a 8.1. Instalaci by mělo být možné provést přes službu Windows Update, případně i alternativními způsoby. Nebylo by překvapením, pokud by byla možnost upgradu časově omezena. V případě Windows 10 byl bezplatný přechod oficiálně dostupný do července 2016, ale existují cesty, jak jej lze provést i nyní. Vzhledem k tomu, že desítky až stovky milionů lidí stále používají Windows 7, 8 a 8.1, bude Microsoft doufat, že upgrade provede co nejvíce uživatelů.</div>
<div> </div>
<div>Zdroj: <a href="https://www.bleepingcomputer.com/news/microsoft/microsoft-no-longer-offers-windows-7-drivers-via-windows-update/">Bleepingcomputer.com</a>, <a href="https://www.windowslatest.com/2021/06/17/windows-11-could-be-a-free-upgrade-for-windows-7/" target="_blank" rel="noopener">Windowslatest.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="298195882,298195881" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="783" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289/diskuze">Zobrazit diskuzi</a>
(1)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="v-cine-se-letos-do-kvetna-vyrobilo-uz-na-140-miliard-cipu/55282"  title="V Číně se letos do května vyrobilo už na 140 miliard čipů">
            <img  src="v-cine-se-letos-do-kvetna-vyrobilo-uz-na-140-miliard-cipu/55282/img/cina-cip-100.jpg" alt="V Číně se letos do května vyrobilo už na 140 miliard čipů" width="100" height="100" >
            <h2>V Číně se letos do května vyrobilo už na 140 miliard čipů</h2>
        </a>
        <div class="info"><span class="date">18.6.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">13&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="tim-cook-varuje-pred-snahou-eu-otevrit-ios-android-ma-o-47-vice-malwaru/55271"  title="Tim Cook varuje před snahou EU otevřít iOS: Android má 47× více malwaru">
            <img  src="tim-cook-varuje-pred-snahou-eu-otevrit-ios-android-ma-o-47-vice-malwaru/55271/img/tim-cook-100.jpg" alt="Tim Cook varuje před snahou EU otevřít iOS: Android má 47× více malwaru" width="100" height="100" >
            <h2>Tim Cook varuje před snahou EU otevřít iOS: Android má 47× více malwaru</h2>
        </a>
        <div class="info"><span class="date">17.6.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">29&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="qualcomm-nabizi-alternativu-k-akvizici-armu-nvidii-sdruzeni-firem/55259"  title="Qualcomm nabízí alternativu k akvizici Armu NVIDIÍ: sdružení firem">
            <img  src="qualcomm-nabizi-alternativu-k-akvizici-armu-nvidii-sdruzeni-firem/55259/img/qualcomm-arm-100.jpg" alt="Qualcomm nabízí alternativu k akvizici Armu NVIDIÍ: sdružení firem" width="100" height="100" >
            <h2>Qualcomm nabízí alternativu k akvizici Armu NVIDIÍ: sdružení firem</h2>
        </a>
        <div class="info"><span class="date">15.6.2021, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="ibm-zaluje-globalfoundries-o-2-5-mld-usd-kvuli-nezvladnutemu-vyvoji/55240"  title="IBM žaluje GlobalFoundries o 2,5 mld. USD kvůli nezvládnutému vývoji">
            <img  src="ibm-zaluje-globalfoundries-o-2-5-mld-usd-kvuli-nezvladnutemu-vyvoji/55240/img/ibm-glofo-100.jpg" alt="IBM žaluje GlobalFoundries o 2,5 mld. USD kvůli nezvládnutému vývoji" width="100" height="100" >
            <h2>IBM žaluje GlobalFoundries o 2,5 mld. USD kvůli nezvládnutému vývoji</h2>
        </a>
        <div class="info"><span class="date">14.6.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">13&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=3EE1CEEB4E1C3FDA9654A04D786DA26B&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=3EE1CEEB4E1C3FDA9654A04D786DA26B&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: květen 2021" width="170" height="170" ><strong>Doporučené PC sestavy: květen 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: květen 2021"  title="Doporučené fotoaparáty: květen 2021" width="170" height="170"><strong>Doporučené fotoaparáty: květen 2021</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="recenze-metro-exodus-enhanced-ray-tracing-na-steroidech/55042"><img src="recenze-metro-exodus-enhanced-ray-tracing-na-steroidech/55042/img/metro-exodus-170.jpg" alt="Metro Exodus Enhanced: ray tracing na steroidech" width="170" height="170" ><strong>Metro Exodus Enhanced: ray tracing na steroidech</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="preview-aktualizaci-windows-10-opravuji-rozmazany-text-vpn-a-herni-vykon/55288"  title="Preview aktualizací Windows 10 opravují rozmazaný text, VPN a herní výkon">
        <img  src="preview-aktualizaci-windows-10-opravuji-rozmazany-text-vpn-a-herni-vykon/55288/img/microsoft-windows-10-logo-100.jpg" alt="Preview aktualizací Windows 10 opravují rozmazaný text, VPN a herní výkon" width="100" height="100" >
        Preview aktualizací Windows 10 opravují rozmazaný text, VPN a herní výkon
    </a>
    <div class="par">
        <div>Microsoft vydal preview dvou kumulativních updatů KB5003690 a KB5003698, které opravují některé chyby z uplynulých měsíců. Třeba problémy s herním výkonem trápí některé uživatele už od března.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span></div>
    
</div>

<div class="article">
    
    <a href="thajsko-zakazalo-meme-coiny-nft-i-nektere-dalsi-tokeny/55287"  title="Thajsko zakázalo meme coiny, NFT i některé další tokeny">
        <img  src="thajsko-zakazalo-meme-coiny-nft-i-nektere-dalsi-tokeny/55287/img/thajsko-vlajka-100.jpg" alt="Thajsko zakázalo meme coiny, NFT i některé další tokeny" width="100" height="100" >
        Thajsko zakázalo meme coiny, NFT i některé další tokeny
    </a>
    <div class="par">
        <div>Zatímco některé země se ke kryptoměnám staví pozitivně, to není případ Thajska. To naopak spoustu z nich postavilo mimo zákon, což se týká i různých dalších tokenů včetně stále populárnějších NFT.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="cina-vyslala-prvni-astronauty-na-svou-novou-vesmirnou-stanici/55286"  title="Čína vyslala první astronauty na svou novou vesmírnou stanici">
        <img  src="cina-vyslala-prvni-astronauty-na-svou-novou-vesmirnou-stanici/55286/img/cina-astronauti-100.jpg" alt="Čína vyslala první astronauty na svou novou vesmírnou stanici" width="100" height="100" >
        Čína vyslala první astronauty na svou novou vesmírnou stanici
    </a>
    <div class="par">
        <div>Čína pokračuje v budování své vlastní kosmické stanice na oběžné dráze Země. V dubnu se podařilo na orbitu dopravit základní modul této stanice, nyní k němu zamířili první astronauti, kteří budou čelit náročné misi.</div>
    </div>
    <div class="info"><span class="date">19.6.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Kateřina Hoferková</span>,&nbsp;<span class="comments">13&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="the-outer-worlds-2-dostava-prvni-trailer-dela-si-legraci-z-vyvojaru/55285"  title="The Outer Worlds 2 dostává první trailer, dělá si legraci z vývojářů">
        <img  src="the-outer-worlds-2-dostava-prvni-trailer-dela-si-legraci-z-vyvojaru/55285/img/the-outer-worlds-2-100.jpg" alt="The Outer Worlds 2 dostává první trailer, dělá si legraci z vývojářů" width="100" height="100" >
        The Outer Worlds 2 dostává první trailer, dělá si legraci z vývojářů
    </a>
    <div class="par">
        <div>Vývojáři v Obsidian Entertainment připravují novou hru The Outer Worlds 2 a nyní představují první trailer k ní. Ten je ale poněkud odlišný od typických trailerů. Dělá si z nich totiž legraci, a tedy i ze samotných vývojářů.</div>
    </div>
    <div class="info"><span class="date">19.6.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span></div>
    
</div>

<div class="article">
    
    <a href="corsair-uvedl-tri-vodni-chladice-s-rgb-osvetlenim/55284"  title="Corsair uvedl tři vodní chladiče s RGB osvětlením">
        <img  src="corsair-uvedl-tri-vodni-chladice-s-rgb-osvetlenim/55284/img/corsair-h150-rgb-aio-100.jpg" alt="Corsair uvedl tři vodní chladiče s RGB osvětlením" width="100" height="100" >
        Corsair uvedl tři vodní chladiče s RGB osvětlením
    </a>
    <div class="par">
        <div>Společnost Corsair přidala do svého výrobního programu tři nové vodní chladiče. Nesou názvy H55 RGB, H100 RGB a H150 RGB, přičemž pak mohou mít jeden až tři 120mm ventilátory. Pochopitelně nechybí ani módní osvětlení RGB.</div>
    </div>
    <div class="info"><span class="date">18.6.2021,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">4&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="microsoft-laka-na-windows-11-11minutove-video-tiskovka-v-11-hodin/55230"   title="Microsoft láká na Windows 11(?): 11minutové video, tiskovka v 11 hodin">
    <div class="ico"><img src="microsoft-laka-na-windows-11-11minutove-video-tiskovka-v-11-hodin/55230/img/microsoft-windows-11-50.jpg" alt="55230/microsoft-windows-11-50.jpg" title="Microsoft láká na Windows 11(?): 11minutové video, tiskovka v 11 hodin" width="50" height="50" ></div>
    <span>Microsoft láká na Windows 11(?): 11minutové video, tiskovka v 11 hodin</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="windows-10-home-a-pro-ztrati-podporu-v-roce-2025/55238"   title="Windows 10 Home a Pro ztratí podporu v roce 2025">
    <div class="ico"><img src="windows-10-home-a-pro-ztrati-podporu-v-roce-2025/55238/img/windows-11-50.jpg" alt="55238/windows-11-50.jpg" title="Windows 10 Home a Pro ztratí podporu v roce 2025" width="50" height="50" ></div>
    <span>Windows 10 Home a Pro ztratí podporu v roce 2025</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="asrock-hlasi-snizujici-se-poptavku-po-gpu-nasledovat-maji-ceny/55277"   title="ASRock hlásí snižující se poptávku po GPU, následovat mají ceny">
    <div class="ico"><img src="asrock-hlasi-snizujici-se-poptavku-po-gpu-nasledovat-maji-ceny/55277/img/asrock-gpu-50.jpg" alt="55277/asrock-gpu-50.jpg" title="ASRock hlásí snižující se poptávku po GPU, následovat mají ceny" width="50" height="50" ></div>
    <span>ASRock hlásí snižující se poptávku po GPU, následovat mají ceny</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="apple-zaplatil-miliony-usd-zene-jejiz-lechtive-fotky-dali-na-fb-technici-pegatronu/55224"   title="Apple zaplatil miliony USD ženě, jejíž lechtivé fotky dali na FB technici Pegatronu">
    <div class="ico"><img src="apple-zaplatil-miliony-usd-zene-jejiz-lechtive-fotky-dali-na-fb-technici-pegatronu/55224/img/apple-store-50.jpg" alt="55224/apple-store-50.jpg" title="Apple zaplatil miliony USD ženě, jejíž lechtivé fotky dali na FB technici Pegatronu" width="50" height="50" ></div>
    <span>Apple zaplatil miliony USD ženě, jejíž lechtivé fotky dali na FB technici Pegatronu</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=420CC6CC61CB4001083F5AA40F74C4D2" rel="nofollow" target="_blank"><img src="windows-7-konec-aktualizace-ovladacu-pres-update-upgrade-na-windows-11-zdarma/55289/img/fcbzj3y3dm8.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/ricoh-uvedl-odolny-kompakt-wg-7-s-funkci-webkamery/8963" title="Ricoh uvedl odolný kompakt WG-7 s funkcí webkamery">
<div class="ico"><img src="https://www.digimanie.cz/ricoh-uvedl-odolny-kompakt-wg-7-s-funkci-webkamery/8963/img/ricoh-wg-7-50.jpg" alt="articlepicture"></div>
<span>Ricoh uvedl odolný kompakt WG-7 s funkcí webkamery</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/pripojenim-k-vhodne-nazvane-siti-lze-kvuli-bugu-v-iosu-odstavit-wi-fi/8453" title="Připojením k &quot;vhodně&quot; nazvané síti lze kvůli bugu v iOSu odstavit Wi-Fi">
<div class="ico"><img src="https://www.svetmobilne.cz/pripojenim-k-vhodne-nazvane-siti-lze-kvuli-bugu-v-iosu-odstavit-wi-fi/8453/img/apple-ios-logo-50.jpg" alt="articlepicture"></div>
<span>Připojením k "vhodně" nazvané síti lze kvůli bugu v iOSu odstavit Wi-Fi</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/o2-tv-ztraci-kanaly-skupiny-amc-ale-predstavuje-i-radu-novinek/7303" title="O2 TV ztrácí kanály skupiny AMC, ale představuje i řadu novinek">
<div class="ico"><img src="https://www.tvfreak.cz/o2-tv-ztraci-kanaly-skupiny-amc-ale-predstavuje-i-radu-novinek/7303/img/o2-tv-nove-stanice-50.jpg" alt="articlepicture"></div>
<span>O2 TV ztrácí kanály skupiny AMC, ale představuje i řadu novinek</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 19 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->