














<!DOCTYPE html>
<html lang="cs">
<head>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>

<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"><title>Akumulátory z hliníku a síry slibují 1/6 cenu proti Li-Ion i vyšší bezpečnost | Svět hardware</title>
<meta NAME="description" CONTENT="Jedním z mnoha možných řešení skladování energie pro budoucnost by mohla být i kombinace hliníku a síry. Myslí si to vědci na MIT, kteří vyvinuli články s velkým podílem těchto dvou prvků. Má jít o levné a přitom bezpečné řešení.">
<link rel="image_src" href="http://www.svethardware.cz/akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/img/baterie-hlinik-sira-800.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Akumulátory z hliníku a síry slibují 1/6 cenu proti Li-Ion i vyšší bezpečnost" />
<meta property="og:description" content="Jedním z mnoha možných řešení skladování energie pro budoucnost by mohla být i kombinace hliníku a síry. Myslí si to vědci na MIT, kteří vyvinuli články s velkým podílem těchto dvou prvků. Má jít o levné a přitom bezpečné řešení." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/img/baterie-hlinik-sira-800.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_N279807757/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_910730184/shw/common-ui/functions.js" ></script>



    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3477965-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3477965-1');
</script>
<!-- Google Analytics end -->


<script type="text/javascript" src="/_js/ads.js"></script>
</head>
    
<body class="body-bck">
<div class="media-envelope sb-right">
    <div style="position: fixed">
<div class="box skyscraper">
<span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=EEA64146B249A49C9284460673330AA1&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=EEA64146B249A49C9284460673330AA1&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div>
</div>


<!-- HEADER -->
<div class="mobile-menu media-active-background" id="mobile-menu">
    <a href="/recenze/">Recenze</a>&nbsp&nbsp|&nbsp&nbsp<a href="/aktuality/">Aktuality</a>&nbsp&nbsp|&nbsp&nbsp<a href="/clanky/">Články</a><br>
<a href="/doporuceni">Doporučení</a>&nbsp&nbsp|&nbsp&nbsp<a href="/diskuze/">Diskuze</a><br>
<a href="/graficke-karty/">Grafické karty</a><br>
<a href="/chlazeni-a-skrine/">Chlazení a skříně</a><br>
<a href="/ostatni/">Ostatní</a><br>
<a href="/periferie/">Periférie</a><br>
<a href="/procesory/">Procesory</a><br>
<a href="/storage-a-ram/">Storage a RAM</a><br>
<a href="/zakladni-desky/">Základní desky</a><br>
<a href="/navstevnost-a-redakce/1">O nás</a>&nbsp&nbsp|&nbsp&nbsp<a href="/pripominky.jsp">Napište nám</a><br>
<a href="https://www.facebook.com/Svethardware.cz">Facebook</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.twitter.com/SvethardwareCZ">Twitter</a><br>
<a href="https://www.digimanie.cz/">Digimanie</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.tvfreak.cz/">TV Freak</a><br>
<a href="https://www.svetmobilne.cz/">Svět mobilně</a>&nbsp&nbsp|&nbsp&nbsp<a href="https://www.svetaudia.cz/">Svět audia</a>
</div>
<div class="box centered"><span class="banner-zone-title">Leaderboard OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="header">
    <div class="header-content">
        

<div id="mainheader">

    <div class="menu-ico media-active-background" onclick="toggleElement('mobile-menu');closeElement('search-form')"></div>

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="header-icons">
        <div class="socials">
            <div class="search-ico media-active-background" onclick="toggleElement('search-form')"></div>
<div class="magazines"><a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi"></a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf"></a>
<a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob"></a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax"></a>
</div>

            <div class="top-social">
            <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
            <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
            </div>
        </div>
        <a class="user notlogged" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search media-active-background" id="search-form">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Hledat">
            <input class="button2 main" id="searchbutton" type="submit" value="OK">
            <div class="search-categories">
                <div id="search-categories">Umístění</div>
                <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafiky">Grafiky</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

            </div>
        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->


        <div id="sections">

    <div class="nav">
        <ul class="topsections">
            <li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafiky</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->


<div id="container">

    <div id="main">




<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="path">
<div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="/aktuality/" itemprop="item"><span itemprop="name">Aktuality</span></a><meta itemprop="position" content="1" />
</div>
<div class="item"> &gt; </div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="item"><a href="ostatni/"  itemprop="item"><span itemprop="name">Ostatní</span></a><meta itemprop="position" content="1" />
</div><div class="wrap"></div></div>
<div class="artsummary">
<div class="artperex">
<h1 itemprop="headline" class="artdoc">Akumulátory z hliníku a síry slibují 1/6 cenu proti Li-Ion i vyšší bezpečnost</h1>
<div class="info">
<time itemprop="datePublished" datetime="2022-08-26">Včera</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span><div id="socials"  class="socials"><span class="favourite media-active-background" onclick="showFavouriteWarning('socials')"></span><a class="social facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fakumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost%2F58285','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fakumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost%2F58285&text=Akumul%C3%A1tory+z+hlin%C3%ADku+a+s%C3%ADry+slibuj%C3%AD+1%2F6+cenu+proti+Li-Ion+i+vy%C5%A1%C5%A1%C3%AD+bezpe%C4%8Dnost','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div>
</div>
<div class="artpic mobile-narrow"><img itemprop="image" src="akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/img/baterie-hlinik-sira-170.jpg" alt="Akumulátory z hliníku a síry slibují 1/6 cenu proti Li-Ion i vyšší bezpečnost" width="170" height="170" ></div>
<div itemprop="description" class="description"><div>Jedním z mnoha možných řešení skladování energie pro budoucnost by mohla být i kombinace hliníku a síry. Myslí si to vědci na MIT, kteří vyvinuli články s velkým podílem těchto dvou prvků. Má jít o levné a přitom bezpečné řešení.</div></div>
</div>
<div class="artpic not-mobile-narrow"><img itemprop="image" src="akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/img/baterie-hlinik-sira-170.jpg" alt="Akumulátory z hliníku a síry slibují 1/6 cenu proti Li-Ion i vyšší bezpečnost" width="170" height="170" ></div>
</div>
</div></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><span class="banner-zone-title">Kontext article</span><div style="margin: 0px 20px 20px 20px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>U dnešních akumulátorů se řeší mnoho problémů najednou. Pokud jde o prvky, do značné míry jsme se už zbavili kobaltu, nicméně zvětšujícím se strašákem je lithium, a to ať už dopady jeho těžby, tak jeho nedostatek a s tím i rostoucí cena. Nicméně i zde se objevují řešení. V low-endu by mohly být částečnou náhradou Li-Ion akumulátorů baterie <a href="https://www.svethardware.cz/niu-zacne-od-pristiho-roku-pouzivat-baterie-na-ion-kvuli-rostoucim-cenam-lithia/58224" target="_blank" rel="noopener">Na-Ion na bázi sodíku</a>, zkouší se i mnoho dalších alternativních materiálů. Vědci na MIT to např. zkouší s hliníkem a sírou. Na počátku se snažili najít kov, kterého je na naší planetě nadbytek. Nejvíce je železa, ale to vyhodnotili jako nepříliš vhodné kvůli jeho elektrochemickým vlastnostem (nicméně je faktem, že železo je součástí LFP akumulátorů, které už tvoří zhruba polovinu baterek u elektromobilů). Druhým nejrozšířenějším prvkem je hliník, a ten si zvolili za základ svých nových akumulátorů. Ostatně hliník není zas až taková novinka, mají ho např. akumulátory NCA, které najdeme v mnoha Teslách.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/img/baterie-hlinik-sira-640.jpg" alt="Baterie na bázi hliníku a síry" width="640" height="360" /></div>
<div> </div>
<div>Otázkou bylo, jaký materiál bude tvořit druhou elektrodu. Tím se stala síra, která je pro tyto účely nejlevnějším nekovem. Jako elektrolyt se zkoušely různé polymery, ale nakonec se dostali k taveným solím, konkrétně byla použita NaCl–KCl–AlCl<sub>3</sub>. Ve výsledku má akumulátor levné materiály a elektrolyt, který nehoří a navíc přirozeně zabraňuje vzniku dendritů, jež běžně stojí za snižováním výkonu akumulátorů, případně i za jejich selhání. Zajímavostí byla možnost opravdu extrémně rychlého nabíjení. Při teplotě 110 °C se dalo dosáhnout 25C, což znamená rychlost nabíjení odpovídající tomu, že by byl akumulátor nabit za 1/25 hodiny (tedy cca 2,5 minuty). Podařilo se jim dokonce dosáhnout nabíjení za méně než minutu.</div>
<div> </div>
<div>Baterii není nutno dodávat externě energii, aby se dostala na provozní teplotu (pro nabíjení i vybíjení), otázkou ale je, nakolik velké jsou tyto ztráty při vybíjení a nabíjení (tedy celková "round-trip" efektivita). Další otázkou je také energetická hustota, o které tisková zpráva bohužel nemluví, a dá se čekat, že nebude příliš vysoká. Vědci nicméně zmiňují, že výsledek jejich bádání by mohl být ideální pro nasazení v řádech desítek kWh např. jako úložiště z OZE pro domy a firmy nebo jako vyrovnávací buffer pro rychlonabíječky elektromobilů (u nich se hodí možnost rychlého nabití). Pro nasazení v řádech MWh a vyšších to ale nevidí jako moc smysluplné. Další výhodou by měla být cena na úrovni jedné šestiny Li-Ion, což by mohlo znamenat cca 20 USD/kWh. Výsledek výzkumu se přetavil už i do založení komerční společnosti Avanti, která by měla vyrábět akumulátory na tomto principu. Zatím ale nevíme, kdy se tak stane.</div>
<div> </div>
<div>Zdroj: <a href="https://news.mit.edu/2022/aluminum-sulfur-battery-0824" target="_blank" rel="noopener">news.mit.edu</a>, <a href="https://techxplore.com/news/2022-08-aluminum-sulfur-battery-low-cost-backup-storage.html" target="_blank" rel="noopener">techxplore.com</a></div><br /><br /><center><div style="height:270px;"><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="445459814,764024064,824967601,394855736,764023401,396987087" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div></center></div></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer" style="height: 270px"><div class="heureka-affiliate-category" data-trixam-positionid="25417" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="box art-bottom"><span class="banner-zone-title">Article bottom</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=1C2E7EA74A74EE01682C72BBEDD0C19D&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=1C2E7EA74A74EE01682C72BBEDD0C19D&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="100%" height="100%" alt=""/> </a>
</noscript></div><!-- Related BEGIN --><div class="box articles two-cols art-related newest-news"><div class="head  half"><span class="l"><a href="akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/diskuze">Diskuze</a>
(5)</span><span class="sep">|</span><span>Další z rubriky:</span></div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="nabijecky-nio-battery-swap-jako-prvek-pro-stabilizaci-site/58271"  title="Nabíječky NIO Battery Swap jako prvek pro stabilizaci sítě">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="nabijecky-nio-battery-swap-jako-prvek-pro-stabilizaci-site/58271/img/nio-battery-swap-station-100.jpg">
<source media="(min-width:100px)" srcset="nabijecky-nio-battery-swap-jako-prvek-pro-stabilizaci-site/58271/img/nio-battery-swap-station-400.jpg">
<img src="nabijecky-nio-battery-swap-jako-prvek-pro-stabilizaci-site/58271/img/nio-battery-swap-station-100.jpg" alt="Nabíječky NIO Battery Swap jako prvek pro stabilizaci sítě">
</picture>

            </div>
        <h2>Nabíječky NIO Battery Swap jako prvek pro stabilizaci sítě</h2>
        </a>
        <div class="info">23.8.2022, Milan Šurkala<span class="comments">8</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="lucid-air-sapphire-utoci-na-teslu-1200-koni-a-0-60mph-pod-dve-sekundy/58266"  title="Lucid Air Sapphire útočí na Teslu: 1200 koní a 0-60mph pod dvě sekundy">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="lucid-air-sapphire-utoci-na-teslu-1200-koni-a-0-60mph-pod-dve-sekundy/58266/img/lucid-air-sapphire-100.jpg">
<source media="(min-width:100px)" srcset="lucid-air-sapphire-utoci-na-teslu-1200-koni-a-0-60mph-pod-dve-sekundy/58266/img/lucid-air-sapphire-400.jpg">
<img src="lucid-air-sapphire-utoci-na-teslu-1200-koni-a-0-60mph-pod-dve-sekundy/58266/img/lucid-air-sapphire-100.jpg" alt="Lucid Air Sapphire útočí na Teslu: 1200 koní a 0-60mph pod dvě sekundy">
</picture>

            </div>
        <h2>Lucid Air Sapphire útočí na Teslu: 1200 koní a 0-60mph pod dvě sekundy</h2>
        </a>
        <div class="info">22.8.2022, Milan Šurkala<span class="comments">3</span></div>
        </div>
    </div>
    <div class="wrap"></div>

    <div class="article-new">
        <div class="inner">
        <a href="cina-kvuli-horkum-trpi-na-nedostatky-elektriny-omezuje-nabijeni-ev/58260"  title="Čína kvůli horkům trpí na nedostatky elektřiny, omezuje nabíjení EV">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="cina-kvuli-horkum-trpi-na-nedostatky-elektriny-omezuje-nabijeni-ev/58260/img/charging-ev-cina-100.jpg">
<source media="(min-width:100px)" srcset="cina-kvuli-horkum-trpi-na-nedostatky-elektriny-omezuje-nabijeni-ev/58260/img/charging-ev-cina-400.jpg">
<img src="cina-kvuli-horkum-trpi-na-nedostatky-elektriny-omezuje-nabijeni-ev/58260/img/charging-ev-cina-100.jpg" alt="Čína kvůli horkům trpí na nedostatky elektřiny, omezuje nabíjení EV">
</picture>

            </div>
        <h2>Čína kvůli horkům trpí na nedostatky elektřiny, omezuje nabíjení EV</h2>
        </a>
        <div class="info">19.8.2022, Milan Šurkala<span class="comments">8</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="xpeng-predstavil-480kw-rychlonabijecku-elektromobilu-200-km-za-5-minut/58255"  title="Xpeng představil 480kW rychlonabíječku elektromobilů: 200+ km za 5 minut">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="xpeng-predstavil-480kw-rychlonabijecku-elektromobilu-200-km-za-5-minut/58255/img/xpeng-charging-s4-100.jpg">
<source media="(min-width:100px)" srcset="xpeng-predstavil-480kw-rychlonabijecku-elektromobilu-200-km-za-5-minut/58255/img/xpeng-charging-s4-400.jpg">
<img src="xpeng-predstavil-480kw-rychlonabijecku-elektromobilu-200-km-za-5-minut/58255/img/xpeng-charging-s4-100.jpg" alt="Xpeng představil 480kW rychlonabíječku elektromobilů: 200+ km za 5 minut">
</picture>

            </div>
        <h2>Xpeng představil 480kW rychlonabíječku elektromobilů: 200+ km za 5 minut</h2>
        </a>
        <div class="info">17.8.2022, Milan Šurkala<span class="comments">38</span></div>
        </div>
    </div>
    <div class="wrap"></div>
</div></div><!-- /.box --><!-- Related END --><div class="box mobile"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--Jobs-->
<div id="jobs-box-mobile" class="mobile"></div>
<!--Jobs end-->
<!-- doporucene clanky -->
<div class="box full-width"><div class="head ">Doporučujeme z našich magazínů</div><div class="content">
<div class="carousel-new"><div class="reel">

    <div class="article-new tile">
        <a href="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247"  title="Doporučené fotoaparáty: srpen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-400.jpg">
<img src="https://www.digimanie.cz/doporucene-fotoaparaty-2022/9247/img/doporucene-fotoaparaty-800.jpg" alt="Doporučené fotoaparáty: srpen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené fotoaparáty: srpen 2022</h2>
                    <div class="info">Včera, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711"  title="Přehled herních monitorů: úhlopříčka 40&quot; a více">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<source media="(min-width:400px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg">
<source media="(min-width:100px)" srcset="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-400.jpg">
<img src="prehled-hernich-monitoru-uhlopricka-40-a-vice/57711/img/asus-gaming-monitor-800.jpg" alt="Přehled herních monitorů: úhlopříčka 40&quot; a více">
</picture>

                <div class="title-info">
                    <h2>Přehled herních monitorů: úhlopříčka 40" a více</h2>
                    <div class="info">25.7.2022, <span class="spec-color">článek</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050"  title="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<source media="(min-width:400px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg">
<source media="(min-width:100px)" srcset="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-400.jpg">
<img src="zajimate-se-o-nove-technologie-a-deni-v-it-hledame-novinkare/58050/img/bat-signal-800.jpg" alt="Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře">
</picture>

                <div class="title-info">
                    <h2>Zajímáte se o nové technologie a dění v IT? Hledáme novinkáře</h2>
                    <div class="info">7.7.2022, <span class="spec-color">aktualita</span>, Karel Polívka</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="doporucene-pc-sestavy-2022/56942"  title="Doporučené PC sestavy: červen 2022">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<source media="(min-width:400px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg">
<source media="(min-width:100px)" srcset="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-400.jpg">
<img src="doporucene-pc-sestavy-2022/56942/img/doporucene-sestavy-800.jpg" alt="Doporučené PC sestavy: červen 2022">
</picture>

                <div class="title-info">
                    <h2>Doporučené PC sestavy: červen 2022</h2>
                    <div class="info">28.6.2022, <span class="spec-color">článek</span>, Jan Vítek</div>
                </div>
            </div>
        </a>
        <span class="comments">5</span>
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391"  title="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-400.jpg">
<img src="https://www.digimanie.cz/recenze-samsung-galaxy-s22-ultra-petioky-fotograficky-kral/9391/img/samsung-galaxy-s22-ultra-800.jpg" alt="Samsung Galaxy S22 Ultra: pětioký fotografický král?">
</picture>

                <div class="title-info">
                    <h2>Samsung Galaxy S22 Ultra: pětioký fotografický král?</h2>
                    <div class="info">2.6.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    
    <div class="article-new tile">
        <a href="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358"  title="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
            <div class="icon">
                <picture>
<source media="(min-width:1000px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<source media="(min-width:400px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg">
<source media="(min-width:100px)" srcset="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-400.jpg">
<img src="https://www.digimanie.cz/recenze-makro-fotoaparaty-ve-smartphonech-jsou-uzitecne-nebo-k-nicemu/9358/img/makro-moduly-ve-smartphonech-800.jpg" alt="Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?">
</picture>

                <div class="title-info">
                    <h2>Makro fotoaparáty ve smartphonech: jsou užitečné nebo k ničemu?</h2>
                    <div class="info">16.5.2022, <span class="recenze-color">recenze</span>, Milan Šurkala</div>
                </div>
            </div>
        </a>
        
    </div>
    </div></div>
</div></div><!-- /.box --><!-- doporucene clanky END-->
<div class="box mobile"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=4B80BB24500ADE289C3D521C15EA4285" rel="nofollow" target="_blank"><img src="akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/img/dxmj4sjuacpwdbzfkkc.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><!-- Nejnovější články --><div class="box"><div class="head ">Nejnovější články</div><div class="content">

    <div class="article-new">
        <div class="inner">
        <a href="dron-dji-avata-prinasi-nezvykly-design-bryle-goggles-2-a-1-1-7-senzor/58287"  title="Dron DJI Avata přináší nezvyklý design, brýle Goggles 2 a 1/1,7&quot; senzor">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="dron-dji-avata-prinasi-nezvykly-design-bryle-goggles-2-a-1-1-7-senzor/58287/img/dji-avata-100.jpg">
<source media="(min-width:100px)" srcset="dron-dji-avata-prinasi-nezvykly-design-bryle-goggles-2-a-1-1-7-senzor/58287/img/dji-avata-400.jpg">
<img src="dron-dji-avata-prinasi-nezvykly-design-bryle-goggles-2-a-1-1-7-senzor/58287/img/dji-avata-100.jpg" alt="Dron DJI Avata přináší nezvyklý design, brýle Goggles 2 a 1/1,7&quot; senzor">
</picture>

            </div>
        <h2>Dron DJI Avata přináší nezvyklý design, brýle Goggles 2 a 1/1,7" senzor</h2>
        </a>
        <div class="info">Dnes, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="lg-uvedlo-45-zahnuty-herni-monitor-ultragear-oled-45gr95qe/58286"  title="LG uvedlo 45&quot; zahnutý herní monitor UltraGear OLED 45GR95QE">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="lg-uvedlo-45-zahnuty-herni-monitor-ultragear-oled-45gr95qe/58286/img/lg-oled-45gr95ge-100.jpg">
<source media="(min-width:100px)" srcset="lg-uvedlo-45-zahnuty-herni-monitor-ultragear-oled-45gr95qe/58286/img/lg-oled-45gr95ge-400.jpg">
<img src="lg-uvedlo-45-zahnuty-herni-monitor-ultragear-oled-45gr95qe/58286/img/lg-oled-45gr95ge-100.jpg" alt="LG uvedlo 45&quot; zahnutý herní monitor UltraGear OLED 45GR95QE">
</picture>

            </div>
        <h2>LG uvedlo 45" zahnutý herní monitor UltraGear OLED 45GR95QE</h2>
        </a>
        <div class="info">Včera, Milan Šurkala</div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="reklamace-ssd-samsungu-s-citlivymi-daty-zakaznik-mel-ssd-provrtat-nebo-rozmlatit/58284"  title="Reklamace SSD Samsungu s citlivými daty? Zákazník měl SSD provrtat nebo rozmlátit">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="reklamace-ssd-samsungu-s-citlivymi-daty-zakaznik-mel-ssd-provrtat-nebo-rozmlatit/58284/img/samsung-980-pro-zniceni-100.jpg">
<source media="(min-width:100px)" srcset="reklamace-ssd-samsungu-s-citlivymi-daty-zakaznik-mel-ssd-provrtat-nebo-rozmlatit/58284/img/samsung-980-pro-zniceni-400.jpg">
<img src="reklamace-ssd-samsungu-s-citlivymi-daty-zakaznik-mel-ssd-provrtat-nebo-rozmlatit/58284/img/samsung-980-pro-zniceni-100.jpg" alt="Reklamace SSD Samsungu s citlivými daty? Zákazník měl SSD provrtat nebo rozmlátit">
</picture>

            </div>
        <h2>Reklamace SSD Samsungu s citlivými daty? Zákazník měl SSD provrtat nebo...</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="nvidia-uvadi-sve-cpu-grace-se-72-jadry-armv9/58283"  title="Nvidia uvádí své CPU Grace se 72 jádry ARMv9">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="nvidia-uvadi-sve-cpu-grace-se-72-jadry-armv9/58283/img/nvidia-grace-100.jpg">
<source media="(min-width:100px)" srcset="nvidia-uvadi-sve-cpu-grace-se-72-jadry-armv9/58283/img/nvidia-grace-400.jpg">
<img src="nvidia-uvadi-sve-cpu-grace-se-72-jadry-armv9/58283/img/nvidia-grace-100.jpg" alt="Nvidia uvádí své CPU Grace se 72 jádry ARMv9">
</picture>

            </div>
        <h2>Nvidia uvádí své CPU Grace se 72 jádry ARMv9</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">2</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="financni-vysledky-nvidie-propad-divize-gaming-ma-jeste-pokracovat/58282"  title="Finanční výsledky Nvidie: propad divize Gaming má ještě pokračovat">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="financni-vysledky-nvidie-propad-divize-gaming-ma-jeste-pokracovat/58282/img/nvidia-logo-100.jpg">
<source media="(min-width:100px)" srcset="financni-vysledky-nvidie-propad-divize-gaming-ma-jeste-pokracovat/58282/img/nvidia-logo-400.jpg">
<img src="financni-vysledky-nvidie-propad-divize-gaming-ma-jeste-pokracovat/58282/img/nvidia-logo-100.jpg" alt="Finanční výsledky Nvidie: propad divize Gaming má ještě pokračovat">
</picture>

            </div>
        <h2>Finanční výsledky Nvidie: propad divize Gaming má ještě pokračovat</h2>
        </a>
        <div class="info">Včera, Milan Šurkala<span class="comments">4</span></div>
        </div>
    </div>
    
    <div class="article-new">
        <div class="inner">
        <a href="intel-ponte-vecchio-prekona-nvidii-a100-a-prinese-408-mb-l2-cache/58281"  title="Intel Ponte Vecchio překoná Nvidii A100 a přinese 408 MB L2 cache">
            <div class="icon">
            <picture>
<source media="(min-width:1000px)" srcset="intel-ponte-vecchio-prekona-nvidii-a100-a-prinese-408-mb-l2-cache/58281/img/intel-ponte-vecchio-100.jpg">
<source media="(min-width:100px)" srcset="intel-ponte-vecchio-prekona-nvidii-a100-a-prinese-408-mb-l2-cache/58281/img/intel-ponte-vecchio-400.jpg">
<img src="intel-ponte-vecchio-prekona-nvidii-a100-a-prinese-408-mb-l2-cache/58281/img/intel-ponte-vecchio-100.jpg" alt="Intel Ponte Vecchio překoná Nvidii A100 a přinese 408 MB L2 cache">
</picture>

            </div>
        <h2>Intel Ponte Vecchio překoná Nvidii A100 a přinese 408 MB L2 cache</h2>
        </a>
        <div class="info">25.8.2022, Milan Šurkala<span class="comments">8</span></div>
        </div>
    </div>
    </div></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->


<div id="sidebar"><div class="box desktop"style=" max-width: 300px; height: 300px;"><span class="banner-zone-title">SQUARE top OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<!-- SHW 300x300 - SQUARE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="box centered mobile"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div><div class="box most-read"><div class="head "><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><div class="content">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="australsky-hacker-rozjel-doom-na-traktoru-john-deere/58253"   title="Australský hacker rozjel Doom na traktoru John Deere">
    <div class="ico"><img src="australsky-hacker-rozjel-doom-na-traktoru-john-deere/58253/img/john-deere-doom-50.jpg" alt="58253/john-deere-doom-50.jpg" title="Australský hacker rozjel Doom na traktoru John Deere" width="50" height="50" ></div>
    <span>Australský hacker rozjel Doom na traktoru John Deere</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="windows-11-nove-umi-varovat-uzivatele-ohledne-zakryte-webkamery/58258"   title="Windows 11 nově umí varovat uživatele ohledně zakryté webkamery">
    <div class="ico"><img src="windows-11-nove-umi-varovat-uzivatele-ohledne-zakryte-webkamery/58258/img/microsoft-windows-11-50.jpg" alt="58258/microsoft-windows-11-50.jpg" title="Windows 11 nově umí varovat uživatele ohledně zakryté webkamery" width="50" height="50" ></div>
    <span>Windows 11 nově umí varovat uživatele ohledně zakryté webkamery</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="intel-core-i9-13900k-pretaktovan-na-6-2-ghz-drtivy-vykon-za-400w-spotrebu/58262"   title="Intel Core i9-13900K přetaktován na 6,2 GHz: drtivý výkon za 400W spotřebu">
    <div class="ico"><img src="intel-core-i9-13900k-pretaktovan-na-6-2-ghz-drtivy-vykon-za-400w-spotrebu/58262/img/intel-core-50.jpg" alt="58262/intel-core-50.jpg" title="Intel Core i9-13900K přetaktován na 6,2 GHz: drtivý výkon za 400W spotřebu" width="50" height="50" ></div>
    <span>Intel Core i9-13900K přetaktován na 6,2 GHz: drtivý výkon za 400W spotřebu</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="tesla-ukazala-svuj-superpocitac-je-7-na-svete-v-poctu-gpu-akceleratoru/58257"   title="Tesla ukázala svůj superpočítač, je 7. na světě v počtu GPU akcelerátorů">
    <div class="ico"><img src="tesla-ukazala-svuj-superpocitac-je-7-na-svete-v-poctu-gpu-akceleratoru/58257/img/tesla-supercomputer-50.jpg" alt="58257/tesla-supercomputer-50.jpg" title="Tesla ukázala svůj superpočítač, je 7. na světě v počtu GPU akcelerátorů" width="50" height="50" ></div>
    <span>Tesla ukázala svůj superpočítač, je 7. na světě v počtu GPU akcelerátorů</span>
    </a>
    
</div>
</div></div></div><!-- /.box --><div class="box desktop"style=" max-width: 300px;"><span class="banner-zone-title">SQUARE middle OS</span><a href="http://www.svethardware.cz/article.jsp?unid=4B80BB24500ADE289C3D521C15EA4285" rel="nofollow" target="_blank"><img src="akumulatory-z-hliniku-a-siry-slibuji-1-6-cenu-proti-li-ion-i-vyssi-bezpecnost/58285/img/dxmj4sjuacpwdbzfkkc.jpg"></a>
<div class="caption"><span>reklama</span></div>
</div><div class="box servers"><div class="head ">Z dalších serverů</div><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/nadsenec-si-za-15-vyrobil-objektiv-163mm-f2-5-na-3d-tiskarne-nyni-je-open-source/9494" title="Nadšenec si za $15 vyrobil objektiv 163mm F2.5 na 3D tiskárně, nyní je open-source">
<div class="ico"><img src="https://www.digimanie.cz/nadsenec-si-za-15-vyrobil-objektiv-163mm-f2-5-na-3d-tiskarne-nyni-je-open-source/9494/img/3d-tisk--objektiv-163mm-f25-50.jpg" alt="articlepicture"></div>
<span>Nadšenec si za $15 vyrobil objektiv 163mm F2.5 na 3D tiskárně, nyní je open-source</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581" title="Další prototyp Tesly Cybertruck dostal obří stěrač">
<div class="ico"><img src="https://www.svetmobilne.cz/dalsi-prototyp-tesly-cybertruck-dostal-obri-sterac/8581/img/tesla-cybertruck-2021-50.jpg" alt="articlepicture"></div>
<span>Další prototyp Tesly Cybertruck dostal obří stěrač</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/netflix-s-reklamami-ma-prinest-aspon-3-omezeni-vcetne-nemoznosti-downloadu/7482" title="Netflix s reklamami má přinést aspoň 3 omezení včetně nemožnosti downloadu">
<div class="ico"><img src="https://www.tvfreak.cz/netflix-s-reklamami-ma-prinest-aspon-3-omezeni-vcetne-nemoznosti-downloadu/7482/img/netflix-logo-50.jpg" alt="articlepicture"></div>
<span>Netflix s reklamami má přinést aspoň 3 omezení včetně nemožnosti downloadu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div></div><!-- /.box --><div id="jobs-box" class="desktop"></div><div class="box tablet"style=" max-width: 300px; height: 600px;"><span class="banner-zone-title">Skyscraper OS</span><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=EEA64146B249A49C9284460673330AA1&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=EEA64146B249A49C9284460673330AA1&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript></div><div class="box desktop"><span class="banner-zone-title">SQUARE 3 OS</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebarBannerIdentifier"></div><div class="box scroll clear" ><div class="desktop"><span class="banner-zone-title">FLOAT big OS</span><div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div>
<div style="height:600px;"><div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><div class="caption"><span>reklama</span></div>
</div></div>
</div>


<div id="container-footer-separator" class="clear"></div>
</div>


<!--
******************************************************************************

FOOTER

 -->
<div id="footer" class="notes">
<div class="box centered"><span class="banner-zone-title">Footer static OS</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9504358570263667"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
          <div class="content">
				<div style="text-align: center;"><span style="font-size: 16px;"><a href="/doporuceni" rel="noopener"><strong>Doporučení</strong></a>  |  <a href="/navstevnost-a-redakce/1" rel="noopener"><strong>O nás</strong></a>  |  <a href="/vyrobci/" rel="noopener"><strong>Výrobci</strong></a>  |  <a href="https://www.oxymedia.cz/vyhody-registrace" rel="noopener"><strong>Proč mít u nás profil?</strong></a>  |  <a href="/rss" rel="noopener"><strong>RSS</strong></a>  |  <a href="/pripominky.jsp" rel="noopener"><strong>Napište nám</strong></a></span></div>
<div><br /></div>
<div style="text-align: center;">ISSN 1213-0818 © 1998-2022 oXyShop s.r.o., všechna práva vyhrazena. Tento web využívá <span style="text-decoration: underline;"><a href="https://www.oxymedia.cz/cookies-osobni-udaje" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a></span>.</div>
			</div><!-- /.content -->


    
    <!-- time: 26 -->
    
    
    <div id="bfooter">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->




<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</div>
</body>
</html>


<!--uvoneni contextu pro javu-->