













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Apple M1: co nabízí a jaký je? | Svět hardware</title>
<meta NAME="description" CONTENT="Procesor Apple M1 už byl oficiálně představen, a my se tak podíváme na to, co nabízí tento čip, s jehož pomocí Apple trhá další vazby ze světem x86 s konečným cílem jej zcela opustit. Jaký tedy je M1? ">
<link rel="image_src" href="http://www.svethardware.cz/apple-m1-co-nabizi-a-jaky-je/54833/img/apple-m1-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple M1: co nabízí a jaký je?" />
<meta property="og:description" content="Procesor Apple M1 už byl oficiálně představen, a my se tak podíváme na to, co nabízí tento čip, s jehož pomocí Apple trhá další vazby ze světem x86 s konečným cílem jej zcela opustit. Jaký tedy je M1? " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/apple-m1-co-nabizi-a-jaky-je/54833" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/apple-m1-co-nabizi-a-jaky-je/54833/img/apple-m1-170.jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=FA815BD1732E557781F1CCBB3872A892&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=FA815BD1732E557781F1CCBB3872A892&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="procesory/" itemprop="url"><span itemprop="title">Procesory</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="apple/" itemprop="url"><span itemprop="title">Apple</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Apple M1: co nabízí a jaký je?</h1>
<div class="artpic"><img itemprop="image" src="apple-m1-co-nabizi-a-jaky-je/54833/img/apple-m1-170.jpg" alt="Apple M1: co nabízí a jaký je?" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-04-21">Včera</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Procesor Apple M1 už byl oficiálně představen, a my se tak podíváme na to, co nabízí tento čip, s jehož pomocí Apple trhá další vazby ze světem x86 s konečným cílem jej zcela opustit. Jaký tedy je M1? </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'apple-m1-co-nabizi-a-jaky-je/54833']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fapple-m1-co-nabizi-a-jaky-je%2F54833','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'apple-m1-co-nabizi-a-jaky-je/54833']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fapple-m1-co-nabizi-a-jaky-je%2F54833&text=Apple+M1%3A+co+nab%C3%ADz%C3%AD+a+jak%C3%BD+je%3F','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Apple loni ohlásil, že výhledově přestane využívat procesory x86 firmy Intel a časem přestane také využívat služby jiných výrobců grafických čipů (AMD, NVIDIA), přičemž tuto skutečnost nese zvláště těžce právě Intel. Apple začal plnit své sliby poměrně brzy, a to i díky tomu, že má jako zdaleka nejvýznamnější zákazník firmy TSMC k dispozici její nejmodernější výrobní kapacity. Kdo by ostatně chtěl vlastnit už i stolní osobní počítač vybavený 5nm procesorem, má tu možnost právě díky čipu M1 a novým iMac. </div>
<div> </div>
<div><img src="apple-m1-co-nabizi-a-jaky-je/54833/img/uaNhbe7Ui2Ma5eYS4RK3JX-970-80.png.webp" alt="" width="650" height="467" /></div>
<div> </div>
<div>Apple M1 je tak založen na výrobním procesu TSMC N5, díky čemuž má před Intelem i AMD značný technologický náskok. Jedná se až o osmijádrové SoC tvořené cca 16 miliardami tranzistorů založené na architektuře ARM, takže je z hlediska počtu tranzistorů jen o trošku jednodušší než GPU NVIDIA GA104 "Ampere" na kartě RTX 3070 (17,4 miliard). Právě díky 5nm procesu to ale zdaleka není téměř 400mm<sup>2</sup> čip, ale jen 120mm<sup>2</sup>. </div>
<div> </div>
<div><img src="apple-m1-co-nabizi-a-jaky-je/54833/img/CfQArDx7gRsAo3U5xpXsTC-970-80.png.webp" alt="" width="650" height="340" /></div>
<div> </div>
<div>Vedle osmi CPU jader je tu také osm GPU jader po 128 ALU s výkonem 2,6 TFLOPS. To není nijak závratný výkon a jde zhruba o ekvivalent karty Radeon RX 560 s čipem Baffin, nicméně M1 také nebude nijak zvlášť žravý čip. Apple sice hodnotu spotřeby či maximálního výdeje tepla neuvádí, ale <a href="https://www.cpu-monkey.com/en/cpu-apple_m1-1804" target="_blank" rel="noopener">lze si představit něco mezi 10 a 20 W</a> s možností konfigurace, přičemž právě v <a href="https://www.svethardware.cz/apple-predstavil-nove-barevne-imac-cip-m1-pod-4-5k-retina-displejem/54826" target="_blank" rel="noopener">nových počítačích iMac</a> by logicky měla být verze s vyšší spotřebou než v takovém Air. </div>
<div> </div>
<div>Procesorová jádra tohoto čipu mají pracovat až na 3,2 GHz a jde konkrétně o čtyři slabší Icestorm a čtyři silnější jádra Firestorm v hybridní konfiguraci. Firestorm mají k dispozici 192 kB instrukční a 128 kB datové L1 cache a sdílí 12 MB L2 cache, zatímco Icestorm mají 128 kB instrukční, 64 kB datové L1 a 4 MB sdílené L2 cache. </div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="apple-m1-co-nabizi-a-jaky-je/54833/img/9GjVvBtyxGpze2D4vU7UcJ-970-80.jpg.webp" alt="" width="492" height="492" /><br /></div>
<div> </div>
<div>Pro software postavený pro procesory x86 tu pak poslouží emulační technologie Rosetta 2, jejíž použití sice znamená, že se uživatel musí připravit na výkonnostní deficit, ale M1 je sám o sobě velice výkonný čip, který může pár desítek procent ztraceného výkonu ustát. </div>
<div> </div>
<div>Nezapomeneme také na paměťový systém využívající 8 nebo 16 GB 4266MT/s LPDDR4X připojených přes 128bitové rozhraní a sdílené všemi částmi SoC, přičemž paměti samotné jsou součástí procesorového pouzdra. </div>
<div> </div>
<div>Výkon grafického jádra lze skutečně přirovnat ke kartě Radeon RX 560, anebo také ke GeForce GTX 1050 Ti, což není vůbec špatné na integrovanou grafiku úsporného SoC, které využívá jen LPDDR4X. Například v testu Aztec Ruins High Tier dokáže M1 dosáhnout 77 FPS, zatímco GeForce GTX 1050 Ti nabízí jen cca 61 FPS, ale RX 560 zase až 82 FPS.  <br /></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="885686439" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="apple-m1-co-nabizi-a-jaky-je/54833/diskuze">Zobrazit diskuzi</a>
(2)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="cerebras-ma-novy-cip-pres-cely-wafer-tentokrat-na-7nm-procesu-tsmc/54827"  title="Cerebras má nový čip přes celý wafer, tentokrát na 7nm procesu TSMC">
            <img  src="cerebras-ma-novy-cip-pres-cely-wafer-tentokrat-na-7nm-procesu-tsmc/54827/img/cerebras-wafer-100.jpg" alt="Cerebras má nový čip přes celý wafer, tentokrát na 7nm procesu TSMC" width="100" height="100" >
            <h2>Cerebras má nový čip přes celý wafer, tentokrát na 7nm procesu TSMC</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="amd-van-gogh-se-zen-2-a-rdna-2-kde-se-uplatni/54809"  title="AMD Van Gogh se Zen 2 a RDNA 2: kde se uplatní? ">
            <img  src="amd-van-gogh-se-zen-2-a-rdna-2-kde-se-uplatni/54809/img/amd-ryzen-100.jpg" alt="AMD Van Gogh se Zen 2 a RDNA 2: kde se uplatní? " width="100" height="100" >
            <h2>AMD Van Gogh se Zen 2 a RDNA 2: kde se uplatní? </h2>
        </a>
        <div class="info"><span class="date">19.4.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="na-cinskem-maloobchodnim-trhu-cpu-se-intel-drzi-lepe-presto-postupne-ztraci/54806"  title="Na čínském maloobchodním trhu CPU se Intel drží lépe, přesto postupně ztrácí">
            <img  src="na-cinskem-maloobchodnim-trhu-cpu-se-intel-drzi-lepe-presto-postupne-ztraci/54806/img/intel-cina-100.jpg" alt="Na čínském maloobchodním trhu CPU se Intel drží lépe, přesto postupně ztrácí" width="100" height="100" >
            <h2>Na čínském maloobchodním trhu CPU se Intel drží lépe, přesto postupně ztrácí</h2>
        </a>
        <div class="info"><span class="date">19.4.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="kremikova-loterie-opet-v-akci-jaka-je-nabidka-lepsich-rocket-lake-s/54805"  title="Křemíková loterie opět v akci, jaká je nabídka lepších Rocket Lake-S?">
            <img  src="kremikova-loterie-opet-v-akci-jaka-je-nabidka-lepsich-rocket-lake-s/54805/img/rocket-lake-100.jpg" alt="Křemíková loterie opět v akci, jaká je nabídka lepších Rocket Lake-S?" width="100" height="100" >
            <h2>Křemíková loterie opět v akci, jaká je nabídka lepších Rocket Lake-S?</h2>
        </a>
        <div class="info"><span class="date">19.4.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">5&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=6DFA5F8BDCED3F47E6BE59123C4022DF&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=6DFA5F8BDCED3F47E6BE59123C4022DF&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-s-85mm-f1-8/8736"><img src="https://www.digimanie.cz/image/article/8736/panasonic-lumix-s-85mm-f18-170(1).jpg" alt="Panasonic Lumix S 85mm F1.8"  title="Panasonic Lumix S 85mm F1.8" width="170" height="170"><strong>Panasonic Lumix S 85mm F1.8</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: březen 2021" width="170" height="170" ><strong>Doporučené PC sestavy: březen 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: březen 2021"  title="Doporučené fotoaparáty: březen 2021" width="170" height="170"><strong>Doporučené fotoaparáty: březen 2021</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="recenze-qnap-ts-h973ax-ryzen-pet-disku-ctyri-ssd-a-quts-hero/53985"  title="QNAP TS-h973AX: Ryzen, pět disků, čtyři SSD a QuTS hero">
        <img  src="recenze-qnap-ts-h973ax-ryzen-pet-disku-ctyri-ssd-a-quts-hero/53985/img/qnap-ts-h973ax-170(1)-100.jpg" alt="QNAP TS-h973AX: Ryzen, pět disků, čtyři SSD a QuTS hero" width="100" height="100" >
        QNAP TS-h973AX: Ryzen, pět disků, čtyři SSD a QuTS hero
    </a>
    <div class="par">
        <div>Od společnosti QNAP nám přišel na vyzkoušení výkonný NAS vybavený pěti diskovými pozicemi a dalšími čtyřmi pro 2,5" disky či SSD, který má navíc 10Gb/s i 2,5Gb/s Ethernet a operační systém QuTS hero. <strong>Doplněno o výsledky testů s využitím NVMe SSD.</strong></div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="recenze-color">recenze</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">18&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="ceny-grafickych-karet-uz-nerostou-jak-situaci-ovlivnuji-distributori/54832"  title="Ceny grafických karet už nerostou, jak situaci ovlivňují distributoři?">
        <img  src="ceny-grafickych-karet-uz-nerostou-jak-situaci-ovlivnuji-distributori/54832/img/gpu-100.jpg" alt="Ceny grafických karet už nerostou, jak situaci ovlivňují distributoři?" width="100" height="100" >
        Ceny grafických karet už nerostou, jak situaci ovlivňují distributoři?
    </a>
    <div class="par">
        <div>Dalo by se říci, že ceny grafických karet jsou dnes na maximu, a tak sice už dále nerostou, ale to zákazníky pochopitelně moc nepotěší. Můžeme si také přečíst o tom, jak se ke své práci staví distributoři hardwaru.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="citigroup-nvidia-ma-jen-desetiprocentni-sanci-na-akvizici-armu/54831"  title="Citigroup: NVIDIA má jen desetiprocentní šanci na akvizici Armu">
        <img  src="citigroup-nvidia-ma-jen-desetiprocentni-sanci-na-akvizici-armu/54831/img/citi-nvidia-arm-100.jpg" alt="Citigroup: NVIDIA má jen desetiprocentní šanci na akvizici Armu" width="100" height="100" >
        Citigroup: NVIDIA má jen desetiprocentní šanci na akvizici Armu
    </a>
    <div class="par">
        <div>Včera jsme se dozvěděli o tom, že akvizice Armu firmou NVIDIA se nepozdává britské vládě, jejíž ministr mluví o otázkách národní bezpečnosti. I to jistě ovlivnilo názor analytiků ze Citigroup, dle nichž je šance uzavřít tento obchod malá. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="desky-asus-asrock-i-gigabyte-s-b560-maji-omezenou-funkcnost-prvniho-m-2-slotu/54830"  title="Desky Asus, ASRock i Gigabyte s B560 mají omezenou funkčnost prvního M.2 slotu">
        <img  src="desky-asus-asrock-i-gigabyte-s-b560-maji-omezenou-funkcnost-prvniho-m-2-slotu/54830/img/asus-b560-100.jpg" alt="Desky Asus, ASRock i Gigabyte s B560 mají omezenou funkčnost prvního M.2 slotu" width="100" height="100" >
        Desky Asus, ASRock i Gigabyte s B560 mají omezenou funkčnost prvního M.2 slotu
    </a>
    <div class="par">
        <div>Pokud si někdo plánuje koupit novou desku Asus s čipsetem B560, aby ji využil společně se starším procesorem Core 10. generace, měl by si být vědom toho, že v takovém případě na celé řadě desek nevyužije první slot M.2.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="novy-ransomware-nechce-kryptomeny-ale-darkove-kody-pro-discord/54829"  title="Nový ransomware nechce kryptoměny, ale dárkové kódy pro Discord">
        <img  src="novy-ransomware-nechce-kryptomeny-ale-darkove-kody-pro-discord/54829/img/ransomware-100.jpg" alt="Nový ransomware nechce kryptoměny, ale dárkové kódy pro Discord" width="100" height="100" >
        Nový ransomware nechce kryptoměny, ale dárkové kódy pro Discord
    </a>
    <div class="par">
        <div>Obvyklý malware řadící se do vyděračské kolonky ransomwaru po nešťastnících se zašifrovanými daty zpravidla žádá zaplacení jistého obnosu v kryptoměně a především v Bitcoinu. Ne tak NitroRansomware.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="kryptomena-chia-by-mohla-zpusobit-nedostatek-hdd-a-ssd/54804"   title="Kryptoměna Chia by mohla způsobit nedostatek HDD a SSD">
    <div class="ico"><img src="kryptomena-chia-by-mohla-zpusobit-nedostatek-hdd-a-ssd/54804/img/toshiba-mamr-50.jpg" alt="54804/toshiba-mamr-50.jpg" title="Kryptoměna Chia by mohla způsobit nedostatek HDD a SSD" width="50" height="50" ></div>
    <span>Kryptoměna Chia by mohla způsobit nedostatek HDD a SSD</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="geforce-rtx-3080-ti-jsou-za-rohem-uz-se-rozesilaji-po-svete/54803"   title="GeForce RTX 3080 Ti jsou za rohem, už se rozesílají po světě">
    <div class="ico"><img src="geforce-rtx-3080-ti-jsou-za-rohem-uz-se-rozesilaji-po-svete/54803/img/geforce-rtx-3080-ti-50.jpg" alt="54803/geforce-rtx-3080-ti-50.jpg" title="GeForce RTX 3080 Ti jsou za rohem, už se rozesílají po světě" width="50" height="50" ></div>
    <span>GeForce RTX 3080 Ti jsou za rohem, už se rozesílají po světě</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="aktualizace-kb5001330-pro-windows-10-muze-zpusobit-neprijemne-problemy/54797"   title="Aktualizace KB5001330 pro Windows 10 může způsobit nepříjemné problémy">
    <div class="ico"><img src="aktualizace-kb5001330-pro-windows-10-muze-zpusobit-neprijemne-problemy/54797/img/microsoft-windows-10-logo-50.jpg" alt="54797/microsoft-windows-10-logo-50.jpg" title="Aktualizace KB5001330 pro Windows 10 může způsobit nepříjemné problémy" width="50" height="50" ></div>
    <span>Aktualizace KB5001330 pro Windows 10 může způsobit nepříjemné problémy</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="sonda-new-horizons-uz-je-50-au-daleko-zkusila-vyfotit-voyager-1/54824"   title="Sonda New Horizons už je 50 AU daleko, zkusila vyfotit Voyager 1">
    <div class="ico"><img src="sonda-new-horizons-uz-je-50-au-daleko-zkusila-vyfotit-voyager-1/54824/img/new-horizons-50.jpg" alt="54824/new-horizons-50.jpg" title="Sonda New Horizons už je 50 AU daleko, zkusila vyfotit Voyager 1" width="50" height="50" ></div>
    <span>Sonda New Horizons už je 50 AU daleko, zkusila vyfotit Voyager 1</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=DCA9442F7777C99A64B5B2EA0BD6A46C" rel="nofollow" target="_blank"><img src="apple-m1-co-nabizi-a-jaky-je/54833/img/99iilvtq2yqd5a.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/sony-uvadi-extremne-sirokouhly-objektiv-fe-14mm-f1-8-gm/8888" title="Sony uvádí extrémně širokoúhlý objektiv FE 14mm F1.8 GM">
<div class="ico"><img src="https://www.digimanie.cz/sony-uvadi-extremne-sirokouhly-objektiv-fe-14mm-f1-8-gm/8888/img/sony-fe-14mm-f18-gm-50.jpg" alt="articlepicture"></div>
<span>Sony uvádí extrémně širokoúhlý objektiv FE 14mm F1.8 GM</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/novy-apple-ipad-pro-dostava-procesor-m1-az-2tb-uloziste-a-mini-led/8411" title="Nový Apple iPad Pro dostává procesor M1, až 2TB úložiště a mini-LED">
<div class="ico"><img src="https://www.svetmobilne.cz/novy-apple-ipad-pro-dostava-procesor-m1-az-2tb-uloziste-a-mini-led/8411/img/apple-ipad-pro-2021-50.jpg" alt="articlepicture"></div>
<span>Nový Apple iPad Pro dostává procesor M1, až 2TB úložiště a mini-LED</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/pocet-predplatitelu-netflixu-prestava-rust-vylouceno-neni-zdrazeni/7220" title="Počet předplatitelů Netflixu přestává růst, vyloučeno není zdražení">
<div class="ico"><img src="https://www.tvfreak.cz/pocet-predplatitelu-netflixu-prestava-rust-vylouceno-neni-zdrazeni/7220/img/netflix-macbook-1-50.jpg" alt="articlepicture"></div>
<span>Počet předplatitelů Netflixu přestává růst, vyloučeno není zdražení</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977" title="Vztahová koučka: jaké je seznamování v době koronaviru?">
<div class="ico"><img src="https://www.relaxuj.cz/vztahova-koucka-jake-je-seznamovani-v-dobe-koronaviru/977/img/seznamka-50.jpg" alt="articlepicture"></div>
<span>Vztahová koučka: jaké je seznamování v době koronaviru?</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 17 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->