













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>Uživatelé si stěžují na nepříjemný drift ovladačů konzolí PlayStation 5 | Svět hardware</title>
<meta NAME="description" CONTENT="Pokud má nějaký výrobce herních konzolí problém s ovladači, pak je to především Nintendo, ale nyní se oči obracejí k firmě Sony. Jde o téma driftu, čili falešně snímaného pohybu, který se týká nové PlayStation 5. ">
<link rel="image_src" href="http://www.svethardware.cz/uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272/img/ps5-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="Uživatelé si stěžují na nepříjemný drift ovladačů konzolí PlayStation 5" />
<meta property="og:description" content="Pokud má nějaký výrobce herních konzolí problém s ovladači, pak je to především Nintendo, ale nyní se oči obracejí k firmě Sony. Jde o téma driftu, čili falešně snímaného pohybu, který se týká nové PlayStation 5. " />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272/img/ps5-170.jpg">
<!-- Delete-on-exit cookie: false -->


<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=21AEF3FF4FCF6579B3721657F5A260D9&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=21AEF3FF4FCF6579B3721657F5A260D9&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="ostatni/" itemprop="url"><span itemprop="title">Ostatní</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="herni-konzole/" itemprop="url"><span itemprop="title">Herní konzole</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="periferie/" itemprop="url"><span itemprop="title">Periférie</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="sony/" itemprop="url"><span itemprop="title">Sony</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">Uživatelé si stěžují na nepříjemný drift ovladačů konzolí PlayStation 5</h1>
<div class="artpic"><img itemprop="image" src="uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272/img/ps5-170.jpg" alt="Uživatelé si stěžují na nepříjemný drift ovladačů konzolí PlayStation 5" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-02-11">Dnes</time>, <a itemprop="author" href="jan-vitek/autor/">Jan Vítek</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>Pokud má nějaký výrobce herních konzolí problém s ovladači, pak je to především Nintendo, ale nyní se oči obracejí k firmě Sony. Jde o téma driftu, čili falešně snímaného pohybu, který se týká nové PlayStation 5. </div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fuzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5%2F54272','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fuzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5%2F54272&text=U%C5%BEivatel%C3%A9+si+st%C4%9B%C5%BEuj%C3%AD+na+nep%C5%99%C3%ADjemn%C3%BD+drift+ovlada%C4%8D%C5%AF+konzol%C3%AD+PlayStation+5','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Ovladač PlayStation 5 DualSense je tak nyní označován za špatný produkt, který hýbe se směrem pohledu i v době, kdy jen tak leží na stole, což je běžně označováno za drift. To může mít původ třeba ve "vyčvachtané" mechanice, kvůli níž už se ovladače pořádně nevrací do středové polohy, anebo může jít rovnou o nepřesnou a nekvalitní výrobu, kalibraci, čili jsou tu různé možné příčiny.  </div>
<div> 
<center><blockquote class="reddit-card" data-card-created="1613047369"><a href="https://www.reddit.com/r/PS5/comments/k1bhzh/dualsense_drift/">Dualsense Drift</a> from <a href="http://www.reddit.com/r/PS5">r/PS5</a></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script></center>​
</div>
<div> </div>
<div>Taková věc může být očividně velice nepříjemná v jakékoliv hře, takže je pochopitelné, že majitelé takto postižených ovladačů ozývají. Je ale třeba si uvědomit, že konzolí <a href="https://www.svethardware.cz/sony-potvrzuje-ze-prodejni-ceny-ps5-jsou-nizsi-nez-naklady/54203" target="_blank" rel="noopener">PlayStation 5 se prodaly už miliony kusů</a> a problémy s driftem ovladačů se tak mohou týkat jen titěrného zlomku uživatelů. Jde o stížnosti objevující se především <a href="https://www.reddit.com/r/PS5/comments/jvw04p/my_dualsenses_right_stick_starts_drifting/" target="_blank" rel="noopener">na Redditu</a>, které ale už přitáhly pozornost serveru <a href="https://kotaku.com/ps5-controllers-are-drifting-and-the-repairs-are-a-has-1846233739" target="_blank" rel="noopener">Kotaku</a> a jiných herních magazínů. </div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272/img/Sony-DualSense1-e1587069966526-640x354.jpg" alt="" width="640" height="354" /></div>
<div> </div>
<div>Je ale těžké určit, o jak moc velký problém jde. To by v první řadě měla vědět společnost Sony díky případným reklamacím. Jak uvádí server <a href="https://www.extremetech.com/gaming/319901-playstation-5-controllers-are-suffering-from-drift" target="_blank" rel="noopener">Extremetech</a>, jistou známkou opravdových problémů s gamepady DualSense může být to, že si lidé začnou stěžovat na opakované potíže s již opravovanými produkty, což se stalo i v případě ovladačů od Nintenda. Samotní uživatelé pak mluví o tom, že Sony ani nevyužívá pořádný systém kalibrace a že daný problém možná vyřeší jen přidání tzv. mrtvé zóny, čili jistého malého rozsahu pohybu ovládacího prvku, na nějž systém ještě nebude nijak reagovat. </div>
<div> </div>
<div>Dle Kotaku už Sony vracené ovladače opravuje v rámci záruky, ovšem lidé musí sami zajistit i zaplatit jejich dopravu k výrobci. Zpět už je Sony posílá na své náklady. Zatím se také nikdo nepustil do rozebrání driftujícího gamepadu DualSense, takže ani nevíme, o jaký problém přesně jde, čili zda je to opotřebení některého prvku, náchylnost k zanesení špínou, či něco jiného. <br /></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="893982572" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="835" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272/diskuze">Zobrazit diskuzi</a>
(2)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="samsung-chce-v-usa-postavit-tovarnu-za-17-miliard-dolaru/54271"  title="Samsung chce v USA postavit továrnu za 17 miliard dolarů">
            <img  src="samsung-chce-v-usa-postavit-tovarnu-za-17-miliard-dolaru/54271/img/samsung-austin-100.jpg" alt="Samsung chce v USA postavit továrnu za 17 miliard dolarů" width="100" height="100" >
            <h2>Samsung chce v USA postavit továrnu za 17 miliard dolarů</h2>
        </a>
        <div class="info"><span class="date">Dnes, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="na-robinhood-podali-zalobu-pry-muze-za-sebevrazdu-20leteho-mladika/54257"  title="Na Robinhood podali žalobu, prý může za sebevraždu 20letého mladíka">
            <img  src="na-robinhood-podali-zalobu-pry-muze-za-sebevrazdu-20leteho-mladika/54257/img/robinhood-app-100.jpg" alt="Na Robinhood podali žalobu, prý může za sebevraždu 20letého mladíka" width="100" height="100" >
            <h2>Na Robinhood podali žalobu, prý může za sebevraždu 20letého mladíka</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">12&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="elon-musk-zverejnil-detaily-souteze-o-100-mil-usd-pro-nejlepsi-zachytavani-co2/54251"  title="Elon Musk zveřejnil detaily soutěže o 100 mil. USD pro nejlepší zachytávání CO2">
            <img  src="elon-musk-zverejnil-detaily-souteze-o-100-mil-usd-pro-nejlepsi-zachytavani-co2/54251/img/elon-musk-100.jpg" alt="Elon Musk zveřejnil detaily soutěže o 100 mil. USD pro nejlepší zachytávání CO2" width="100" height="100" >
            <h2>Elon Musk zveřejnil detaily soutěže o 100 mil. USD pro nejlepší zachytávání CO2</h2>
        </a>
        <div class="info"><span class="date">9.2.2021, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">23&nbsp;komentářů</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="britsti-politici-broji-proti-scalpingu-pripravili-novy-zakon/54250"  title="Britští politici brojí proti scalpingu, připravili nový zákon">
            <img  src="britsti-politici-broji-proti-scalpingu-pripravili-novy-zakon/54250/img/british-parliament-100.jpg" alt="Britští politici brojí proti scalpingu, připravili nový zákon" width="100" height="100" >
            <h2>Britští politici brojí proti scalpingu, připravili nový zákon</h2>
        </a>
        <div class="info"><span class="date">9.2.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">15&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=DBECD6CDB07A27C068B6DB5CD7E7204D&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=DBECD6CDB07A27C068B6DB5CD7E7204D&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-s-pro-70-200mm-f4-o-i-s/7983"><img src="https://www.digimanie.cz/image/article/7983/panasonic-lumix-s-pro-70-200mm-f4-170.jpg" alt="Panasonic Lumix S Pro 70-200mm F4 O.I.S."  title="Panasonic Lumix S Pro 70-200mm F4 O.I.S." width="170" height="170"><strong>Panasonic Lumix S Pro 70-200mm F4 O.I.S.</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: leden 2021" width="170" height="170" ><strong>Doporučené PC sestavy: leden 2021</strong>
</a>
</li><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/doporucene-fotoaparaty-leden-2021/8753"><img src="https://www.digimanie.cz/image/article/8753/doporucene-fotoaparaty-2020-170.jpg" alt="Doporučené fotoaparáty: leden 2021"  title="Doporučené fotoaparáty: leden 2021" width="170" height="170"><strong>Doporučené fotoaparáty: leden 2021</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="arduino-nano-rp2040-connect-uz-se-vyrabi-jak-vypada/54274"  title="Arduino Nano RP2040 Connect už se vyrábí, jak vypadá?">
        <img  src="arduino-nano-rp2040-connect-uz-se-vyrabi-jak-vypada/54274/img/arduino-nano-connect-100.jpg" alt="Arduino Nano RP2040 Connect už se vyrábí, jak vypadá?" width="100" height="100" >
        Arduino Nano RP2040 Connect už se vyrábí, jak vypadá?
    </a>
    <div class="par">
        <div>Spolupráce mezi Arduinem a Raspberry už přinesla své ovoce v podobě prvních Arduino Nano RP2040 Connect, čili miniaturních Arduin založených na křemíku od Raspberry. Snad se tak v dohledné době už dostanou na trh.</div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="chrome-brzy-prestane-podporovat-stare-procesory-bez-sse3/54273"  title="Chrome brzy přestane podporovat staré procesory bez SSE3">
        <img  src="chrome-brzy-prestane-podporovat-stare-procesory-bez-sse3/54273/img/chrome-100.jpg" alt="Chrome brzy přestane podporovat staré procesory bez SSE3" width="100" height="100" >
        Chrome brzy přestane podporovat staré procesory bez SSE3
    </a>
    <div class="par">
        <div>Google se chystá provést změny ve svém prohlížeči Chrome, které způsobí, že jej nebude možné použít na starších počítačích, jejichž procesory ještě nepodporují instrukce SSE3. Dříve přitom stačily alespoň SSL2. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="samsung-chce-v-usa-postavit-tovarnu-za-17-miliard-dolaru/54271"  title="Samsung chce v USA postavit továrnu za 17 miliard dolarů">
        <img  src="samsung-chce-v-usa-postavit-tovarnu-za-17-miliard-dolaru/54271/img/samsung-austin-100.jpg" alt="Samsung chce v USA postavit továrnu za 17 miliard dolarů" width="100" height="100" >
        Samsung chce v USA postavit továrnu za 17 miliard dolarů
    </a>
    <div class="par">
        <div>Nedávno jsme se dozvěděli, že Samsung Foundry má možná zájem po vzoru TSMC postavit v USA továrnu na výrobu čipů, která bude využívat moderní výrobní proces. To už nyní dostává zcela reálné obrysy. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="nikkei-asia-apple-pracuje-s-tsmc-na-pokrocilych-mikro-oled-displejich/54270"  title="Nikkei Asia: Apple pracuje s TSMC na pokročilých mikro OLED displejích">
        <img  src="nikkei-asia-apple-pracuje-s-tsmc-na-pokrocilych-mikro-oled-displejich/54270/img/apple-tsmc-100.jpg" alt="Nikkei Asia: Apple pracuje s TSMC na pokročilých mikro OLED displejích" width="100" height="100" >
        Nikkei Asia: Apple pracuje s TSMC na pokročilých mikro OLED displejích
    </a>
    <div class="par">
        <div>Společnosti Apple a TSMC mají k sobě velice blízko, neboť právě Apple je pro TSMC aktuálně nejvýznamnější zákazník. Nyní se přitom dozvídáme, že firmy spolu vyvíjí novou technologii, která se kupodivu netýká křemíkových čipů, ale displejů. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="epic-metahuman-creator-pro-temer-dokonala-herni-npc/54269"  title="Epic MetaHuman Creator: pro téměř dokonalá herní NPC">
        <img  src="epic-metahuman-creator-pro-temer-dokonala-herni-npc/54269/img/epic-metamhuman-creator -100.jpg" alt="Epic MetaHuman Creator: pro téměř dokonalá herní NPC" width="100" height="100" >
        Epic MetaHuman Creator: pro téměř dokonalá herní NPC
    </a>
    <div class="par">
        <div>Sebelepší herní grafika, která nás dokáže vtáhnout do kvalitního děje v originálním světě může být v okamžiku sražena na kolena, když se k nám přimotá postava, která chodí jako kačer, nepřirozeně cení zuby a má toporný výraz. </div>
    </div>
    <div class="info"><span class="date">Dnes,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="zeme-brzy-prijde-o-svuj-nove-nabyty-minimesic/54181"   title="Země brzy přijde o svůj nově nabytý &quot;miniměsíc&quot; ">
    <div class="ico"><img src="zeme-brzy-prijde-o-svuj-nove-nabyty-minimesic/54181/img/surveyor-50.jpg" alt="54181/surveyor-50.jpg" title="Země brzy přijde o svůj nově nabytý &quot;miniměsíc&quot; " width="50" height="50" ></div>
    <span>Země brzy přijde o svůj nově nabytý "miniměsíc" </span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="epic-games-store-bude-nabizet-hry-zdarma-i-letos/54186"   title="Epic Games Store bude nabízet hry zdarma i letos">
    <div class="ico"><img src="epic-games-store-bude-nabizet-hry-zdarma-i-letos/54186/img/epic-store-50.jpg" alt="54186/epic-store-50.jpg" title="Epic Games Store bude nabízet hry zdarma i letos" width="50" height="50" ></div>
    <span>Epic Games Store bude nabízet hry zdarma i letos</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="nvidia-pry-v-lednu-nedodala-do-regionu-apac-zadna-gpu/54204"   title="NVIDIA prý v lednu nedodala do regionu APAC žádná GPU">
    <div class="ico"><img src="nvidia-pry-v-lednu-nedodala-do-regionu-apac-zadna-gpu/54204/img/rtx-3000-50.jpg" alt="54204/rtx-3000-50.jpg" title="NVIDIA prý v lednu nedodala do regionu APAC žádná GPU" width="50" height="50" ></div>
    <span>NVIDIA prý v lednu nedodala do regionu APAC žádná GPU</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="srbske-obchody-uz-nabizely-zotac-rtx-3060-za-kolik/54218"   title="Srbské obchody už nabízely ZOTAC RTX 3060, za kolik?">
    <div class="ico"><img src="srbske-obchody-uz-nabizely-zotac-rtx-3060-za-kolik/54218/img/geforce-3060-50.jpg" alt="54218/geforce-3060-50.jpg" title="Srbské obchody už nabízely ZOTAC RTX 3060, za kolik?" width="50" height="50" ></div>
    <span>Srbské obchody už nabízely ZOTAC RTX 3060, za kolik?</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=541C1511087E5F6CE0E799FF1E70473A" rel="nofollow" target="_blank"><img src="uzivatele-si-stezuji-na-neprijemny-drift-ovladacu-konzoli-playstation-5/54272/img/5jtyj86tkzol.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/karty-lexar-professional-sdxc-dosahuji-az-160-mb-s-s-uhs-i/8784" title="Karty Lexar Professional SDXC dosahují až 160 MB/s s UHS-I">
<div class="ico"><img src="https://www.digimanie.cz/karty-lexar-professional-sdxc-dosahuji-az-160-mb-s-s-uhs-i/8784/img/lexar-professional-1066x-sdxc-uhs-i-silver-50.jpg" alt="articlepicture"></div>
<span>Karty Lexar Professional SDXC dosahují až 160 MB/s s UHS-I</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/audi-e-tron-gt-quattro-a-rs-e-tron-gt-nova-4dverova-kupe-na-elektrinu/8363" title="Audi e-tron GT quattro a RS e-tron GT: nová 4dvéřová kupé na elektřinu">
<div class="ico"><img src="https://www.svetmobilne.cz/audi-e-tron-gt-quattro-a-rs-e-tron-gt-nova-4dverova-kupe-na-elektrinu/8363/img/audi-e-tron-gt-50.jpg" alt="articlepicture"></div>
<span>Audi e-tron GT quattro a RS e-tron GT: nová 4dvéřová kupé na elektřinu</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/herni-projektor-benq-x1300i-se-chysta-na-trh-chlubi-se-nizkou-odezvou/7095" title="Herní projektor BenQ X1300i se chystá na trh. Chlubí se nízkou odezvou">
<div class="ico"><img src="https://www.tvfreak.cz/herni-projektor-benq-x1300i-se-chysta-na-trh-chlubi-se-nizkou-odezvou/7095/img/benq-x1300i-2-50.jpg" alt="articlepicture"></div>
<span>Herní projektor BenQ X1300i se chystá na trh. Chlubí se nízkou odezvou</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 16 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->