













<!DOCTYPE html>
<html lang="cs">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9504358570263667",
        enable_page_level_ads: true
    });
</script>
<meta name="verify-v1" content="i3y8MtMGgCh4N/QGXnRgnab8sgMhSmGc0V8ZUdTTIHQ=" />
<meta charset="utf-8">
<title>V ovladačích AMD se objevil mobilní Radeon 6800M s GPU Navi 22 | Svět hardware</title>
<meta NAME="description" CONTENT="V posledních ovladačích grafických karet AMD se objevila zmínka o mobilním čipu Radeon RX 6800M. Ten by měl být podle všeho postaven na čipu Navi 22 a odpovídat tak desktopovému Radeon RX 6700 XT.">
<link rel="image_src" href="http://www.svethardware.cz/v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574/img/amd-rdna-2-family-170.jpg">
<meta property="og:type" content="article" />
<meta property="og:title" content="V ovladačích AMD se objevil mobilní Radeon 6800M s GPU Navi 22" />
<meta property="og:description" content="V posledních ovladačích grafických karet AMD se objevila zmínka o mobilním čipu Radeon RX 6800M. Ten by měl být podle všeho postaven na čipu Navi 22 a odpovídat tak desktopovému Radeon RX 6700 XT." />
<meta property="og:site_name" content="Svethardware.cz" />
<meta property="og:url" content="http://www.svethardware.cz/v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574" />
<meta property="fb:admins" content="100000167951326" />
<meta property="og:image" content="http://www.svethardware.cz/v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574/img/amd-rdna-2-family-170.jpg">
<!-- Delete-on-exit cookie: false -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8804729319494140",
          enable_page_level_ads: false
     });
</script>

<base href="//www.svethardware.cz/">
<!-- ROBOTS /-->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,snippet,archive">

<meta NAME="DC.Identifier" CONTENT="(SCHEME=ISSN) 12130818">

<!-- AUTHORS-->
<meta name="author" content="oXy Online s.r.o." />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="http://www.svethardware.cz/rss" title="RSS SvetHardware.cz">
<link rel="stylesheet" href="css-admin/node_sprite.css" type="text/css" media="screen">
<link rel="stylesheet" type="text/css" media="all" href="/gzip_1982003592/shw/style/style.css" />


<script type="text/javascript">if(!JAWR){var JAWR = {};};;JAWR.jawr_dwr_path='/ajax';JAWR.app_context_path='';</script>
<script type="text/javascript" src="/gzip_182496384/shw/common-ui/functions.js" ></script>


<!--Google plus one-->
<link href="https://plus.google.com/104422810543683895237" rel="publisher" />

<!-- Google Analytics begin -->
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3477965-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Google Analytics end -->
<script type="text/javascript" src="/_js/ads.js"></script>
</head>
<body class="body-bck">


<script>setTopBackgroundBanner()</script>



<!-- HEADER -->

<div id="header" class="sb-right">
    <div style="position: fixed"><div class="box" style="left: 1010px; top: 31px;"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914192;click=http://www.svethardware.cz/article.jsp?unid=D480E6A1DC51AD8365128583AAA7E5B6&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=D480E6A1DC51AD8365128583AAA7E5B6&dest=https://track.adform.net/C/?bn=3914192;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914192;srctype=4;ord=[timestamp]" border="0" width="300" height="600" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div></div>

    <!-- Topbar BEGIN --><div id="topbar" class="">
<div class="box centered"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 970x250 - leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="2286289782"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div><div class="listao">
<span class="nav"><ul>
<li><a href=" doporuceni">Doporučení </a></li>
<li><a href=" recenze/">Recenze </a></li>
<li><a href=" aktuality/">Aktuality </a></li>
<li><a href=" clanky/">Články </a></li>
<li><a href=" navstevnost-a-redakce/1">O nás </a></li>
<li><a href=" slovnik/">Slovník </a></li>
<li><a href=" forum/">Fórum </a></li>
</ul>
</span>
<span class="magazines"><a href="https://www.svetmobilne.cz/" target="_blank" title = "Svět mobilně" class="item smob">Svět mobilně</a>
<a href="https://www.tvfreak.cz/" target="_blank" title = "TV Freak" class="item tvf">TV Freak</a>
<a href="https://www.digimanie.cz/" target="_blank" title = "Digimanie" class="item digi">Digimanie</a>
<a href="https://www.svetaudia.cz/" target="_blank" title = "Svět audia" class="item saud">Svět audia</a>
<a href="https://www.relaxuj.cz/" target="_blank" title="Relaxuj" class="item relax">Relaxuj</a>
</span>
</div><!-- listao --></div><!--- topbar --><!-- Topbar END -->

    <div class="header-content">
        

<div id="mainheader">

	<h2 class="logo" >
        <a href="." accesskey="2" title="Svethardware.cz" rel="home"></a>
	</h2>

    <div class="socials">
        <a class="rss" target="_blank" title="RSS" href="http://www.svethardware.cz/rss"></a>
        <a class="facebook" target="_blank" href="https://www.facebook.com/Svethardware.cz" title="Svethardware.cz na Facebooku" alt="Svethardware.cz na Facebooku"></a>
        <a class="twitter" target="_blank" href="https://www.twitter.com/SvethardwareCZ" title="Svethardware.cz na Twitteru" alt="Svethardware.cz na Twitteru"></a>
        <a class="user" title="Přihlásit"></a>
    </div><!-- /.socials -->

    <div class="search">
        <form action="fulltext.jsp" name="fulltext" method="get">
            <input type="hidden" name="searchcategories" value="">
            <input type=text class="input" name="query" value="" placeholder="Co Vás zajímá?">
            <span id="search-categories">Prohledávat vše</span>
            <input class="button2 main" id="searchbutton" type="submit" value="Hledat">
            <ul>
	<li class="media-color active" data-id="">Prohledávat vše</li>
	<li class="separator"></li>
	<li class="media-color" data-id="recenze">Recenze</li>
	<li class="media-color" data-id="články">Články</li>
	<li class="media-color" data-id="aktuality">Aktuality</li>
	<li class="media-color" data-id="slovník">Slovník</li>
	<li class="media-color" data-id="produkty">Produkty</li>
	<li class="separator"></li>
	<li class="media-color" data-id="grafické karty">Grafické karty</li>
	<li class="media-color" data-id="chlazení a skříně">Chlazení a skříně</li>
	<li class="media-color" data-id="monitory">Monitory</li>
	<li class="media-color" data-id="ostatní">Ostatní</li>
	<li class="media-color" data-id="periférie">Periférie</li>
	<li class="media-color" data-id="procesory">Procesory</li>
	<li class="media-color" data-id="sítě">Sítě</li>
	<li class="media-color" data-id="storage a ram">Storage a RAM</li>
	<li class="media-color" data-id="základní desky">Základní desky</li>
</ul>

        </form>
    </div><!-- /.search -->
</div><!-- /#mainheader -->
        <div id="sections">

    <div class="nav">
        <ul>
            <li class="first"><a class="topmenu" href="graficke-karty/" title="" id="graficke_karty">Grafické karty</a><!--graficke_karty start-->
<div class="sub-nav graficke_karty">
<ul>
<li><a href="geforce/" title="Karty s GPU NVIDIA GeForce">GeForce<br/><div class="ico sprite geforce"><span></span></div></a><span class="description"><span class="help">Karty s GPU NVIDIA GeForce</span></span></li>
<li><a href="radeony/" title="Karty s GPU AMD Radeon">Radeony<br/><div class="ico sprite radeony"><span></span></div></a><span class="description"><span class="help">Karty s GPU AMD Radeon</span></span></li>
<li><a href="intel-xe/" title="">Intel Xe<br/><div class="ico sprite null"><span></span></div></a><span class="description"><span class="help"></span></span></li>
<li><a href="hry/" title="Testy populárních her a zajímavé technologie.">Hry a technologie<br/><div class="ico sprite hry_a_technologie"><span></span></div></a><span class="description"><span class="help">Testy populárních her a zajímavé technologie.</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-grafickych-cipu/23045" target="_self"><b>Přehled desktopových grafik</b></a></span></li></ul>
</div>
<!--graficke_karty end-->
</li>
<li ><a class="topmenu" href="chlazeni-a-skrine/" title="" id="chlazeni_a_skrine">Chlazení a skříně</a><!--chlazeni_a_skrine start-->
<div class="sub-nav chlazeni_a_skrine">
<ul>
<li><a href="chladice-procesoru/" title="Chlazení procesorů je stále třeba věnovat pozornost.">Chladiče procesorů<br/><div class="ico sprite chladice_procesoru"><span></span></div></a><span class="description"><span class="help">Chlazení procesorů je stále třeba věnovat pozornost.</span></span></li>
<li><a href="chlazeni-ostatni/" title="Chladiče disků, pamětí, pasty.">Ostatní chlazení<br/><div class="ico sprite ostatni_chlazeni"><span></span></div></a><span class="description"><span class="help">Chladiče disků, pamětí, pasty.</span></span></li>
<li><a href="skrine/" title="Kvalitní skříň je základ.">Skříně<br/><div class="ico sprite skrine"><span></span></div></a><span class="description"><span class="help">Kvalitní skříň je základ.</span></span></li>
<li><a href="vodni-chlazeni/" title="Preferujete vodní chlazení před vzduchovým?">Vodní chlazení<br/><div class="ico sprite vodni_chlazeni"><span></span></div></a><span class="description"><span class="help">Preferujete vodní chlazení před vzduchovým?</span></span></li>
<li class="recommended"><span class="links"><a href="/pruvodce-skrinemi-jak-si-vybrat-tu-pravou/14305" target="_blank"><b>Jak si vybrat skříň?</b></a></span></li></ul>
</div>
<!--chlazeni_a_skrine end-->
</li>
<li ><a class="topmenu" href="monitory/" title="" id="monitory">Monitory</a></li>
<li ><a class="topmenu" href="ostatni/" title="" id="ostatni">Ostatní</a></li>
<li ><a class="topmenu" href="periferie/" title="" id="periferie">Periférie</a><!--periferie start-->
<div class="sub-nav periferie">
<ul>
<li><a href="3d-tisk/" title="Zařízení pro tisk předmětů nanášením vrstev na sebe">3D tisk<br/><div class="ico sprite d_tisk"><span></span></div></a><span class="description"><span class="help">Zařízení pro tisk předmětů nanášením vrstev na sebe</span></span></li>
<li><a href="klavesnice/" title="Liší se hlučností, zdvihem, podsvícením, tlačítky navíc">Klávesnice<br/><div class="ico sprite klavesnice"><span></span></div></a><span class="description"><span class="help">Liší se hlučností, zdvihem, podsvícením, tlačítky navíc</span></span></li>
<li><a href="mysi/" title="Obyčejné modely nebo verze pro hráče či mobilní využití">Myši<br/><div class="ico sprite mysi"><span></span></div></a><span class="description"><span class="help">Obyčejné modely nebo verze pro hráče či mobilní využití</span></span></li>
<li><a href="tiskarny/" title="Laserové a inkoustové do kanceláří i domácností">Tiskárny<br/><div class="ico sprite tiskarny"><span></span></div></a><span class="description"><span class="help">Laserové a inkoustové do kanceláří i domácností</span></span></li>
</ul>
</div>
<!--periferie end-->
</li>
<li ><a class="topmenu" href="procesory/" title="" id="procesory">Procesory</a><!--procesory start-->
<div class="sub-nav procesory">
<ul>
<li><a href="procesory-amd/" title="Testy i aktuality o procesorech společnosti AMD">AMD<br/><div class="ico sprite amd"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti AMD</span></span></li>
<li><a href="procesory-intel/" title="Testy i aktuality o procesorech společnosti Intel">Intel<br/><div class="ico sprite intel"><span></span></div></a><span class="description"><span class="help">Testy i aktuality o procesorech společnosti Intel</span></span></li>
<li class="recommended"><span class="links"><a href="/prehled-desktopovych-procesoru/22566" target="_self"><b>Přehled desktopových procesorů</b></a></span></li></ul>
</div>
<!--procesory end-->
</li>
<li ><a class="topmenu" href="site/" title="" id="site">Sítě</a></li>
<li ><a class="topmenu" href="storage-a-ram/" title="" id="storage_a_ram">Storage a RAM</a><!--storage_a_ram start-->
<div class="sub-nav storage_a_ram">
<ul>
<li><a href="nas/" title="Zařížení pro přístup k datům přes LAN nebo internet">NAS<br/><div class="ico sprite nas"><span></span></div></a><span class="description"><span class="help">Zařížení pro přístup k datům přes LAN nebo internet</span></span></li>
<li><a href="ram/" title="Různé typy operační paměti">Paměti RAM<br/><div class="ico sprite pameti_ram"><span></span></div></a><span class="description"><span class="help">Různé typy operační paměti</span></span></li>
<li><a href="hdd/" title="Sice mají rotující plotny, ale i vysokou kapacitu">Pevné disky<br/><div class="ico sprite pevne_disky"><span></span></div></a><span class="description"><span class="help">Sice mají rotující plotny, ale i vysokou kapacitu</span></span></li>
<li><a href="ssd/" title="Úložná zařízení, jež jsou díky rychlosti ideální pro OS">SSD<br/><div class="ico sprite ssd"><span></span></div></a><span class="description"><span class="help">Úložná zařízení, jež jsou díky rychlosti ideální pro OS</span></span></li>
<li class="recommended"><span class="links"><a href="/funkcnost-rozhrani-a-technologie-pevnych-disku/16088" target="_self"><b>Funkčnost, rozhraní a&nbsp;technologie pevných disků</b></a> &nbsp;&nbsp;&nbsp; <a href="/vse-co-jste-chteli-vedet-o-ssd/26524" target="_self"><b>Vše o&nbsp;SSD</b></a></span></li></ul>
</div>
<!--storage_a_ram end-->
</li>
<li class="last"><a class="topmenu" href="zakladni-desky/" title="" id="zakladni_desky">Základní desky</a></li>

        </ul>
    </div><!-- /.nav -->

</div><!-- /#sections -->

        <div class="clear"></div>
    </div><!-- /.header-content -->

</div><!-- /#header -->




<div id="container" class="sb-right">

    <div id="main" class="">


    


<!--inicializace obsahu stranky-->
<!--Title BEGIN--><article itemscope itemtype="http://schema.org/Article">
<div class="box artdoc perex notes"><div class="content">
<div class="path">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><span itemprop="title">www.svethardware.cz</span></div>
<div class="item">&gt;</div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="/aktuality/" itemprop="url"><span itemprop="title">Aktuality</span></a></div>
<div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="graficke-karty/" itemprop="url"><span itemprop="title">Grafické karty</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="radeony/" itemprop="url"><span itemprop="title">Radeony</span></a></div><div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="radeony-rx-6000/" itemprop="url"><span itemprop="title">Radeony RX 6000</span></a></div> <div class="item"> &gt; </div><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="item"><a href="amd/" itemprop="url"><span itemprop="title">AMD</span></a></div><div class="wrap"></div></div>
<h1 itemprop="headline" class="artdoc">V ovladačích AMD se objevil mobilní Radeon 6800M s GPU Navi 22</h1>
<div class="artpic"><img itemprop="image" src="v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574/img/amd-rdna-2-family-170.jpg" alt="V ovladačích AMD se objevil mobilní Radeon 6800M s GPU Navi 22" width="170" height="170" ></div>
<div class="info">
<time itemprop="datePublished" datetime="2021-03-20">Dnes</time>, <a itemprop="author" href="milan-surkala/autor/">Milan Šurkala</a>, <span class="spec-color">aktualita</span></div>
<div itemprop="description" class="description"><div>V posledních ovladačích grafických karet AMD se objevila zmínka o mobilním čipu Radeon RX 6800M. Ten by měl být podle všeho postaven na čipu Navi 22 a odpovídat tak desktopovému Radeon RX 6700 XT.</div></div>
<div id="socials"  class="socials"><span class="favourite media-color" onclick="showFavouriteWarning('socials')">K oblíbeným</span><span class="social txt">Sdílet na</span><a class="social facebook" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Facebook', 'v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574']);window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.svethardware.cz%2Fv-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22%2F54574','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Facebooku"></a><a class="social twitter" target="_blank" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click Twitter', 'v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574']); window.open('https://twitter.com/share?url=http%3A%2F%2Fwww.svethardware.cz%2Fv-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22%2F54574&text=V+ovlada%C4%8D%C3%ADch+AMD+se+objevil+mobiln%C3%AD+Radeon+6800M+s+GPU+Navi+22','_blank','width=520,height=300,menubar=no,top=200,left=200'); return false;" href="javascript: void(0)" rel="nofollow" title="Sdílet článek na Twitteru"></a></div></div><!-- /.content --></div><!-- /.box --><!-- ArticlePartsList [box artdoc chapters type2] BEGIN --><!-- ArticlePartsCombo END -->
<div class="box centered"><div style="margin: 0px 0px 4px 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="8732385198"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="caption">reklama</div>
</div><!-- Text [box artdoc] BEGIN --><div class="box artdoc notes"><div itemprop="articleBody" class="content">
<div>Nejen Nvidia, ale i AMD připravuje nové grafické čipy. V jeho případě nyní přichází na přetřes mobilní grafické čipy. Ty se objevily v nové verzi grafických ovladačů. Konkrétně šlo o <strong>Radeon RX 6800M</strong>, u něhož bylo uvedeno 73D5:C3 Device ID a vše tak napovídá tomu, že bude vycházet ze 7nm čipu Navi 22 z <a href="https://www.svethardware.cz/amd-predstavilo-kartu-radeon-rx-6700-xt-jaky-ma-vykon/54422" target="_blank" rel="noopener">Radeonu RX 6700 XT</a> a nikoli z Navi 21 z desktopových Radeonů RX 6800. RX 6800M by měl mít plný počet 2560 jader a 40 CU, spekuluje se o zachování 96MB Infinity Cache a 192bitové paměťové sběrnice GDDR6 pamětí s 12 GB a propustností 336 GB/s. Hovoří se o tom, že by měla tato karta existovat ve dvou verzích se 145W a 135W TGP.<br /></div>
<div> </div>
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574/img/amd-rdna-2-family.jpg" alt="AMD RDNA 2" width="620" height="305" /></div>
<div> </div>
<div>Na stejném základě se má údajně představit i <strong>Radeon RX 6700M</strong>. Ten by mohl mít také čip Navi 22, ale počet jader má mít nižší, mluví se o 2304 kusech. Také se spekuluje nad 160bitovou sběrnicí (propustnost 280 GB/s) a 10 GB GDDR6 paměti. Zde by mohly existovat verze se 100W a 90W TGP. Tohle jsou zatím ty pravděpodobnější varianty. Objevily se ale i spekulace o dalších kartách, jenže zde už je to spíše jen předpokládání, "jak by to asi sedělo".</div>
<div> </div>
<div>Očekává se tak, že na jádře Navi 23 by se mohly představit karty <strong>Radeon RX 6600M</strong> a <strong>6500M</strong>. U obou se hovoří o 128bitové sběrnici pamětí, u výkonnějšího modelu to má být 8GB GDDR6 se 14Gbps, tedy 224 GB/s, u slabšího pak 4GB GDDR6 s 12Gbps a 192 GB/s. Tyhle karty mají jít do TGP tříd 90 W, 80 W a 65 W. Nakonec se spekuluje i o <strong>Radeonu RX 6300M</strong> s Navi 24. Tady se mluví o 64bitové sběrnici (96 GB/s) 4 GB GDDR6 paměti a TGP 50 W, 42,5 W a 35 W.</div>
<div> </div>
<div>Zdroj: <a title="videocardz.com" href="https://videocardz.com/newz/amd-radeon-rx-6800m-high-end-mobile-gaming-card-to-feature-navi-22-gpu" target="_blank" rel="noopener">videocardz.com</a></div><br /><br /><h2>Ceny souvisejících / podobných produktů:</h2><br /><div class="heureka-affiliate-productselection" data-trixam-positionid="28074" data-trixam-productselection="928629653,910085465,809092848,854294565" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- /.content --></div><!-- /.box --><!-- Text END -->
</article>
<!-- box artdoc to-artdoc BEGIN --><!-- box artdoc to-artdoc END -->
<!-- AutorDescriptionParts BEGIN --><!-- AutorDescriptionParts END --><div class="box art-producer"><div class="heureka-affiliate-category" data-trixam-positionid="57256" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div></div><!-- Related BEGIN --><div class="box articles art-related newest-news"><div class="head  half"><span class="l"><a href="v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574/diskuze">Zobrazit diskuzi</a>
(0)</span><span class="sep">|</span><span>Ze stejné rubriky:</span></div><!-- /.head --><div class="content full left-ico">

    <div class="envelope">
    <div class="article">
        
        <a href="intel-xe-hpg-hon-za-pokladem-zacne-za-tyden/54562"  title="Intel Xe-HPG: hon za pokladem začne za týden">
            <img  src="intel-xe-hpg-hon-za-pokladem-zacne-za-tyden/54562/img/intel-xe-100.jpg" alt="Intel Xe-HPG: hon za pokladem začne za týden" width="100" height="100" >
            <h2>Intel Xe-HPG: hon za pokladem začne za týden</h2>
        </a>
        <div class="info"><span class="date">Včera, <span class="author-color">Jan Vítek</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="geforce-now-zdrazuje-nastupuje-clenstvi-priority/54558"  title="GeForce NOW zdražuje, nastupuje členství Priority">
            <img  src="geforce-now-zdrazuje-nastupuje-clenstvi-priority/54558/img/nvidia-geforce-now-100.jpg" alt="GeForce NOW zdražuje, nastupuje členství Priority" width="100" height="100" >
            <h2>GeForce NOW zdražuje, nastupuje členství Priority</h2>
        </a>
        <div class="info"><span class="date">18.3.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>

    <div class="envelope">
    <div class="article">
        
        <a href="turingovsky-tezebni-akcelerator-30hx-s-26-mh-s-se-prodava-za-700-usd/54556"  title="Turingovský těžební akcelerátor 30HX s 26 MH/s se prodává za 700 USD">
            <img  src="turingovsky-tezebni-akcelerator-30hx-s-26-mh-s-se-prodava-za-700-usd/54556/img/nvidia-cmp-hx-100.jpg" alt="Turingovský těžební akcelerátor 30HX s 26 MH/s se prodává za 700 USD" width="100" height="100" >
            <h2>Turingovský těžební akcelerátor 30HX s 26 MH/s se prodává za 700 USD</h2>
        </a>
        <div class="info"><span class="date">18.3.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">3&nbsp;komentáře</span></div>
        
    </div>
    </div>
    
    <div class="envelope">
    <div class="article">
        
        <a href="amd-nebude-omezovat-tezbu-na-radeonech-s-rdna-2/54552"  title="AMD nebude omezovat těžbu na Radeonech s RDNA 2">
            <img  src="amd-nebude-omezovat-tezbu-na-radeonech-s-rdna-2/54552/img/amd-rdna2-100.jpg" alt="AMD nebude omezovat těžbu na Radeonech s RDNA 2" width="100" height="100" >
            <h2>AMD nebude omezovat těžbu na Radeonech s RDNA 2</h2>
        </a>
        <div class="info"><span class="date">18.3.2021, <span class="author-color">Jan Vítek</span>,&nbsp;<span class="comments">7&nbsp;komentářů</span></div>
        
    </div>
    </div>
    <div class="wrap"></div>
</div><!-- /.content --></div><!-- /.box --><!-- Related END --><div class="box art-bottom"><script language="javascript" src="https://track.adform.net/adfscript/?bn=3914191;click=http://www.svethardware.cz/article.jsp?unid=946D98D0862B57D11845F6289723AAE0&dest="></script>
<noscript>
<a href="http://www.svethardware.cz/article.jsp?unid=946D98D0862B57D11845F6289723AAE0&dest=https://track.adform.net/C/?bn=3914191;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=3914191;srctype=4;ord=[timestamp]" border="0" width="650" height="300" alt=""/> </a>
</noscript><div class="caption">reklama</div>
</div><!-- doporucene clanky --><div class="box artdoc recommended-articles recommended-articles-carousel"><div class="head  navi x2"><span>Doporučujeme z našich magazínů</span></div><!-- /.head --><div class="content recommended-articles">
<div class="arrow l off" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doleva']);"><span></span></div><ul id="rcmdCarousel"><li class="digi"><a class="web-name" target="_blank" href="https://www.digimanie.cz/recenze-panasonic-lumix-s5-kompaktnejsi-video-profik/8730"><img src="https://www.digimanie.cz/image/article/8730/panasonic-lumix-s5-170.jpg" alt="Panasonic Lumix S5: kompaktnější video-profík"  title="Panasonic Lumix S5: kompaktnější video-profík" width="170" height="170"><strong>Panasonic Lumix S5: kompaktnější video-profík</strong>
</a>
</li><li class="shw"><a class="web-name" target="_blank" href="doporucene-pc-sestavy-2021/54143"><img src="doporucene-pc-sestavy-2021/54143/img/doporucene-sestavy-170.jpg" alt="Doporučené PC sestavy: únor 2021" width="170" height="170" ><strong>Doporučené PC sestavy: únor 2021</strong>
</a>
</li><li class="smob"><a class="web-name" target="_blank" href="https://www.svetmobilne.cz/recenze-chytry-naramek-xiaomi-mi-band-5-superstar-na-trhu-wearables/8365"><img src="https://www.svetmobilne.cz/image/article/8365/xiaomi-mi-band-5-170.jpg" alt="Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?"  title="Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?" width="170" height="170"><strong>Chytrý náramek Xiaomi Mi Band 5: superstar na trhu wearables?</strong>
</a>
</li></ul><div class="arrow r" onclick="_gaq.push(['_trackEvent', 'Click', 'Article click', 'Doporučujeme - šipka doprava']);getRecommended(2, 'shw');"><span></span></div></div><!-- /.content --></div><!-- /.box --><!-- doporucene clanky END--><!-- Nejnovější články --><div class="box others-articles articles"><div class="head ">Nejnovější články</div><!-- /.head --><div class="content full left-ico">

<div class="article">
    
    <a href="cina-se-brani-ban-na-tesly-ve-vojenskych-arealech-kvuli-obavam-z-bezpecnosti/54573"  title="Čína se brání: ban na Tesly ve vojenských areálech kvůli obavám z bezpečnosti">
        <img  src="cina-se-brani-ban-na-tesly-ve-vojenskych-arealech-kvuli-obavam-z-bezpecnosti/54573/img/tesla-autopilot-100.jpg" alt="Čína se brání: ban na Tesly ve vojenských areálech kvůli obavám z bezpečnosti" width="100" height="100" >
        Čína se brání: ban na Tesly ve vojenských areálech kvůli obavám z bezpečnosti
    </a>
    <div class="par">
        <div>Spojené státy vydaly už několik banů na čínské firmy kvůli obavám o bezpečnost dat. Nyní Čína vrací úder a ze stejného důvodu dává ban na vozy Tesla ve vojenských objektech. Bojí se sledování pomocí kamer v autech.<br /></div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">2&nbsp;komentáře</span></div>
    
</div>

<div class="article">
    
    <a href="spotify-na-novem-webu-vysvetluje-jak-plati-umelce/54572"  title="Spotify na novém webu vysvětluje, jak platí umělce">
        <img  src="spotify-na-novem-webu-vysvetluje-jak-plati-umelce/54572/img/spotify-logo-100.jpg" alt="Spotify na novém webu vysvětluje, jak platí umělce" width="100" height="100" >
        Spotify na novém webu vysvětluje, jak platí umělce
    </a>
    <div class="par">
        <div>Streamovací služba Spotify spustila nový web Loud and Clear, který chce vysvětlit, jak je to s placením provizí umělcům. Často je totiž čelí nářkům, že umělcům neplatí dost a že by si zasloužili větší příjmy.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Milan Šurkala</span>,&nbsp;<span class="comments">8&nbsp;komentářů</span></div>
    
</div>

<div class="article">
    
    <a href="problemy-s-tiskem-ve-windows-10-nekonci-microsoft-priznava-dalsi-chyby/54571"  title="Problémy s tiskem ve Windows 10 nekončí. Microsoft přiznává další chyby">
        <img  src="problemy-s-tiskem-ve-windows-10-nekonci-microsoft-priznava-dalsi-chyby/54571/img/microsoft-windows-10-logo-100.jpg" alt="Problémy s tiskem ve Windows 10 nekončí. Microsoft přiznává další chyby" width="100" height="100" >
        Problémy s tiskem ve Windows 10 nekončí. Microsoft přiznává další chyby
    </a>
    <div class="par">
        <div>Microsoft tento týden definitivně opravil modrou obrazovku smrti, která se mohla objevit při tisku z vybraných tiskáren. Nedávné aktualizace ovšem mohly způsobit i prázdné stránky nebo jiné chyby při tisku. I tyto problémy byly vyřešeny.</div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jáchym Šlik</span>,&nbsp;<span class="comments">1&nbsp;komentář</span></div>
    
</div>

<div class="article">
    
    <a href="intel-nuc-11-extreme-compute-element-dostane-8jadrovy-tiger-lake-h/54570"  title="Intel NUC 11 Extreme Compute Element dostane 8jádrový Tiger Lake-H">
        <img  src="intel-nuc-11-extreme-compute-element-dostane-8jadrovy-tiger-lake-h/54570/img/intel-nuc-extreme-100.jpg" alt="Intel NUC 11 Extreme Compute Element dostane 8jádrový Tiger Lake-H" width="100" height="100" >
        Intel NUC 11 Extreme Compute Element dostane 8jádrový Tiger Lake-H
    </a>
    <div class="par">
        <div>Intel NUC 11 Extreme Compute Element s kódovým označením Driver Bay dostane do výbavy zbrusu nový mobilní procesor Tiger Lake-H, který by se měl v noteboocích prodávat ještě od tohoto pololetí. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>

<div class="article">
    
    <a href="intel-ukoristil-pro-svou-kampan-justina-longa-z-reklamy-apple-i-m-a-mac/54569"  title="Intel ukořistil pro svou kampaň Justina Longa z reklamy Apple &quot;I'm a Mac&quot; ">
        <img  src="intel-ukoristil-pro-svou-kampan-justina-longa-z-reklamy-apple-i-m-a-mac/54569/img/intel-apple-100.jpg" alt="Intel ukořistil pro svou kampaň Justina Longa z reklamy Apple &quot;I'm a Mac&quot; " width="100" height="100" >
        Intel ukořistil pro svou kampaň Justina Longa z reklamy Apple "I'm a Mac" 
    </a>
    <div class="par">
        <div>Justina Longa můžeme znát jako filmového herce, který se uvedl v parodickém filmu Galaxy Quest, ale poté si zahrál také v celkem 66 reklamách, kde jeho mladá postava reprezentovala Mac vedle starého obtloustlého PC. </div>
    </div>
    <div class="info"><span class="date">Včera,&nbsp;</span><span class="spec-color">aktualita</span>, <span class="author-color">Jan Vítek</span></div>
    
</div>
</div><!-- /.content --></div><!-- /.box --><!-- Nejnovější články END-->


<div id="container-main-separator" class="clear"></div>
</div><!-- /#main -->





<!--
==============================================================================
Sidebar
-->
<div id="sidebar">

    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW 300x250 - vpravo dole (g) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="9867954973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

	<!--Nejctenejsi-->
	<div class="box most"><div class="head  most-read part-a"><span class="active">Nejčtenější</span>
<span class="sep">|</span>
<span><a href="diskuze/">Diskuze</a></span>
</div><!-- /.head --><div class="content most-read part-a">
<div class="articles mostread">
<div class="article title ico">
    
    <a href="breznovy-update-windows-10-muze-zpusobit-modrou-smrt-pri-tisku/54496"   title="Březnový update Windows 10 může způsobit modrou smrt při tisku">
    <div class="ico"><img src="breznovy-update-windows-10-muze-zpusobit-modrou-smrt-pri-tisku/54496/img/microsoft-windows-10-logo-50.jpg" alt="54496/microsoft-windows-10-logo-50.jpg" title="Březnový update Windows 10 může způsobit modrou smrt při tisku" width="50" height="50" ></div>
    <span>Březnový update Windows 10 může způsobit modrou smrt při tisku</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="muz-naletel-falesnemu-elonu-muskovi-prisel-o-btc-za-12-2-mil-kc/54535"   title="Muž naletěl falešnému Elonu Muskovi, přišel o BTC za 12,2 mil. Kč">
    <div class="ico"><img src="muz-naletel-falesnemu-elonu-muskovi-prisel-o-btc-za-12-2-mil-kc/54535/img/bitcoin-coin-scam-50.jpg" alt="54535/bitcoin-coin-scam-50.jpg" title="Muž naletěl falešnému Elonu Muskovi, přišel o BTC za 12,2 mil. Kč" width="50" height="50" ></div>
    <span>Muž naletěl falešnému Elonu Muskovi, přišel o BTC za 12,2 mil. Kč</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="ochrana-proti-tezbe-kryptomen-na-geforce-rtx-3060-nevydrzela-prolomili-ji-v-cine/54476"   title="Ochrana proti těžbě kryptoměn na GeForce RTX 3060 prý nevydržela">
    <div class="ico"><img src="ochrana-proti-tezbe-kryptomen-na-geforce-rtx-3060-nevydrzela-prolomili-ji-v-cine/54476/img/nvidia-geforce-rtx-3060-kryptomeny-50.jpg" alt="54476/nvidia-geforce-rtx-3060-kryptomeny-50.jpg" title="Ochrana proti těžbě kryptoměn na GeForce RTX 3060 prý nevydržela" width="50" height="50" ></div>
    <span>Ochrana proti těžbě kryptoměn na GeForce RTX 3060 prý nevydržela</span>
    </a>
    
</div>

<div class="article title ico">
    
    <a href="radeony-rx-6700-xt-se-uz-objevuji-na-bazosi-za-temer-30-tisic-kc/54534"   title="Radeony RX 6700 XT se už objevují na Bazoši za téměř 30 tisíc Kč">
    <div class="ico"><img src="radeony-rx-6700-xt-se-uz-objevuji-na-bazosi-za-temer-30-tisic-kc/54534/img/powercolor-radeon-rx-6700-xt-50.jpg" alt="54534/powercolor-radeon-rx-6700-xt-50.jpg" title="Radeony RX 6700 XT se už objevují na Bazoši za téměř 30 tisíc Kč" width="50" height="50" ></div>
    <span>Radeony RX 6700 XT se už objevují na Bazoši za téměř 30 tisíc Kč</span>
    </a>
    
</div>
</div></div><!-- /.content --></div><!-- /.box -->
	<!--Nejctenejsi end-->

    <div class="box"><a href="http://www.svethardware.cz/article.jsp?unid=061F0800034B0ECB15DA249417669DAF" rel="nofollow" target="_blank"><img src="v-ovladacich-amd-se-objevil-mobilni-radeon-6800m-s-gpu-navi-22/54574/img/4olr4pf8x5d15g0.jpg"></a>
<div class="caption">reklama</div>
</div>

	<!--Anketa-->
	
	<!--Anketa end-->

    <!--Text baner-->
    
    <!--Text baner end-->

    <!--Dalsi servery-->
    <div class="box servers"><div class="head ">Z dalších serverů</div><!-- /.head --><div class="content">
<div class="articles"><div class="article title ico">
<a href="https://www.digimanie.cz/panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844" title="Panasonic uvede firmwary vylepšující video pro Lumix řady S1/S5 i BGH1">
<div class="ico"><img src="https://www.digimanie.cz/panasonic-uvede-firmwary-vylepsujici-video-pro-lumix-rady-s1-s5-i-bgh1/8844/img/panasonic-lumix-s5-50.jpg" alt="articlepicture"></div>
<span>Panasonic uvede firmwary vylepšující video pro Lumix řady S1/S5 i BGH1</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.svetmobilne.cz/samsung-prichazi-se-smartphony-galaxy-s52-a52-5g-a-a72/8388" title="Samsung přichází se smartphony Galaxy S52, A52 5G a A72">
<div class="ico"><img src="https://www.svetmobilne.cz/samsung-prichazi-se-smartphony-galaxy-s52-a52-5g-a-a72/8388/img/samsung-galaxy-a52-50.jpg" alt="articlepicture"></div>
<span>Samsung přichází se smartphony Galaxy S52, A52 5G a A72</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.tvfreak.cz/telly-dava-zakaznikum-az-1-000-kc-za-doporuceni-pratelum/7161" title="Telly dává zákazníkům až 1 000 Kč za doporučení přátelům">
<div class="ico"><img src="https://www.tvfreak.cz/telly-dava-zakaznikum-az-1-000-kc-za-doporuceni-pratelum/7161/img/telly-logo-50.jpg" alt="articlepicture"></div>
<span>Telly dává zákazníkům až 1 000 Kč za doporučení přátelům</span>
</a>
</div>
<div class="article title ico">
<a href="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976" title="Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku">
<div class="ico"><img src="https://www.relaxuj.cz/vseho-s-mirou-fitness-trackery-mohou-negativne-ovlivnit-psychiku/976/img/running-fitness-tracker-50.jpg" alt="articlepicture"></div>
<span>Všeho s mírou: fitness trackery mohou negativně ovlivnit psychiku</span>
</a>
</div>
</div></div><!-- /.content --></div><!-- /.box -->
    <!--alsi servery end-->

	<!--Jobs-->
    <div id="jobs-box"></div>
    <div class="box"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SHW responzivní vertical - FLOAT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7994344101"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>
    <!--Jobs end-->

    <!--Heureka-->
    
    <!--Heureka end-->

    <!--Text google banner-->
    
    <!--Text google banner end-->

    <div class="sidebarBannerIdentifier"></div>
    <div class="box scroll clear" >
    <div class="heureka-affiliate-category" data-trixam-positionid="28638" data-trixam-categoryid="771" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div>
<div class="heureka-affiliate-category" data-trixam-positionid="28639" data-trixam-categoryid="767" data-trixam-categoryfilters="" data-trixam-codetype="iframe" data-trixam-linktarget="blank"></div><div class="caption">reklama</div>

    
    </div>

</div><!-- /#sidebar -->





<div id="container-footer-separator" class="clear"></div>
</div>



<!--
******************************************************************************

FOOTER

 -->
<div id="footer"  class="sb-right notes">
<div class="box centered"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:430px"
     data-ad-client="ca-pub-9504358570263667"
     data-ad-slot="7491055594"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="caption">reklama</div>
</div>

          <div class="content">
				<div><br /></div>
<p style="font-size: 14px; color: #555555; font-weight: bold;"><a style="text-decoration: none;" href="/prehled-desktopovych-grafickych-cipu/23045">Přehled GPU</a>  |  <a style="text-decoration: none;" href="/prehled-desktopovych-procesoru/22566">Přehled CPU</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/doporucene-sestavy/">Doporučené PC sestavy</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/faq">FAQ</a>  |  <a style="text-decoration: none;" href="https://www.oxymedia.cz/vyhody-registrace" target="_blank" rel="noopener">Proč mít u nás profil?</a>  |  <a style="text-decoration: none;" href="https://www.svethardware.cz/pripominky.jsp">Napište nám</a></p>
<div><br /></div>
<p>ISSN 1213-0818 © 1998-2020 oXy Online s.r.o., všechna práva vyhrazena. Tento web využívá <a href="https://www.oxymedia.cz/cookies-osobni-udaje" target="_blank" rel="noopener">cookies a dodržuje právní předpisy o ochraně osobních údajů</a>. Používáme vlastní redakční systém.</p>
			</div><!-- /.content -->


    <!--zpetne odkazy start-->
    
    <!--zpetne odkazy end-->
    
    <!-- time: 11 -->
    
    
    <div id="bfooter" style="bottom: 33px;">
        <script src="https://adx.adplace.cz/kernel/js.php?id=2344"></script>
    </div>
    
    
</div><!-- /#footer -->

<script type="text/javascript">renderCookieInfo('sb-right')</script>
<style type="text/css">
    div#nativad_crawler { bottom: 33px !important; }    /* hack na konkretni banner od Nativad */
</style>





<div id="beacon0" class="beacon" style="position: absolute; visibility: hidden; z-index: -100">&nbsp;</div>
<script type="text/javascript">
    if ( window.isRABDisplayed === undefined ) {
        rab_display(true, 'art');
        document.write('<img style="display: none;" src="rab_counter.jsp?ba=a&pageName=art&pageUnid=">');
    } else {
        rab_display(false, 'art');
    }
    setTimeout(function() {
        if(!document.getElementsByClassName) return;
        var ads = document.getElementsByClassName('beacon');
        var ad  = ads[0];
        if(!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
            document.getElementById('beacon0').innerHTML = '<img style="display: none" src="rab_counter.jsp?ba=o">';
        }
    }, 5000);
</script>
<script async type="text/javascript" src="//serve.affiliate.heureka.cz/js/trixam.min.js"></script>
</body>
</html>

<!--uvoneni contextu pro javu-->